<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="A 5.8 Magnitude Earthquake Shakes Jakarta Once More"/>
<meta property="og:description" content="An earthquake has struck Jakarta and Depok on Thursday morning, 8th December 2022.  Based on the information from the Meteorology, Climatology and Geophysics"/>
<meta property="og:image:alt" content="Earthquake Sukabumi"/>
<meta property="og:image" content="https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0.jpg"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="500"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-12-08 17:59:00"/>
<meta property="og:article:modified_time" content="2022-12-08 17:59:00"/>
<meta property="og:article:tag" content="5.8 Magnitudes"/>
<meta property="og:article:tag" content="earthquake"/>
<meta property="og:article:tag" content="jakarta"/>
<meta property="og:article:tag" content="Sukabumi"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="A 5.8 Magnitude Earthquake Shakes Jakarta Once More"/>
<meta name="twitter:description" content="An earthquake has struck Jakarta and Depok on Thursday morning, 8th December 2022.  Based on the information from the Meteorology, Climatology and Geophysics"/>
<meta name="twitter:image" content="https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0.jpg"/>
<meta name="twitter:image:alt" content="Earthquake Sukabumi"/>
<meta name="author" content="Indonesia Expat"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A 5.8 Magnitude Earthquake Shakes Jakarta Once More</title>
	<meta name="description" content="Based on the information from the Meteorology, Climatology and Geophysics Agency (BMKG), the epicentre of the earthquake occurred in the" />
	<link rel="canonical" href="https://indonesiaexpat.id/featured/a-5-8-magnitude-earthquake-shakes-jakarta-once-more/" />
	<meta property="og:url" content="https://indonesiaexpat.id/featured/a-5-8-magnitude-earthquake-shakes-jakarta-once-more/" />
	<meta property="og:site_name" content="Indonesia Expat" />
	<meta property="article:publisher" content="https://www.facebook.com/Indonesia.Expat/" />
	<meta property="article:published_time" content="2022-12-08T10:59:00+00:00" />
	<meta property="og:image" content="https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Indonesia Expat" />
	<meta name="twitter:creator" content="@Indonesia_Expat" />
	<meta name="twitter:site" content="@Indonesia_Expat" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Indonesia Expat" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indonesia Expat &raquo; Feed" href="https://indonesiaexpat.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indonesia Expat &raquo; Comments Feed" href="https://indonesiaexpat.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indonesia Expat &raquo; A 5.8 Magnitude Earthquake Shakes Jakarta Once More Comments Feed" href="https://indonesiaexpat.id/featured/a-5-8-magnitude-earthquake-shakes-jakarta-once-more/feed/" />
<link rel="amphtml" href="https://indonesiaexpat.id/amp/featured/a-5-8-magnitude-earthquake-shakes-jakarta-once-more/"/><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/indonesiaexpat.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://indonesiaexpat.id/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media="print" onload="this.media='all'" />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://indonesiaexpat.id/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media="print" onload="this.media='all'" />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='pencisc-css'  href='https://indonesiaexpat.id/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=6.0.3' type='text/css' media="print" onload="this.media='all'" />
<link rel='stylesheet' id='eirudo-yt-responsive-css'  href='https://indonesiaexpat.id/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://indonesiaexpat.id/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media="print" onload="this.media='all'" />
<link rel='stylesheet' id='parent-style-css'  href='https://indonesiaexpat.id/wp-content/themes/pennews/style.css?ver=6.0.3' type='text/css' media="print" onload="this.media='all'" />
<link rel='stylesheet' id='penci-style-child-css'  href='https://indonesiaexpat.id/wp-content/themes/indoexpat/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://indonesiaexpat.id/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media="print" onload="this.media='all'" />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMerriweather%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media="print" onload="this.media='all'" />
<link rel='stylesheet' id='penci-style-css'  href='https://indonesiaexpat.id/wp-content/themes/indoexpat/style.css?ver=6.6.3' type='text/css' media="print" onload="this.media='all'" />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/bootstrap/css/bootstrap.css?ver=3.3.8' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://indonesiaexpat.id/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media="print" onload="this.media='all'" />
<link rel='stylesheet' id='toolset-select2-css-css'  href='https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=6.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelement-css'  href='https://indonesiaexpat.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media="print" onload="this.media='all'" />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://indonesiaexpat.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media="print" onload="this.media='all'" />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://indonesiaexpat.id/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.7.1' type='text/css' media="print" onload="this.media='all'" />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://indonesiaexpat.id/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.7' type='text/css' media="print" onload="this.media='all'" />
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://indonesiaexpat.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://indonesiaexpat.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://indonesiaexpat.id/?p=68361' />
<link rel="alternate" type="application/json+oembed" href="https://indonesiaexpat.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findonesiaexpat.id%2Ffeatured%2Fa-5-8-magnitude-earthquake-shakes-jakarta-once-more%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://indonesiaexpat.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findonesiaexpat.id%2Ffeatured%2Fa-5-8-magnitude-earthquake-shakes-jakarta-once-more%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 { width:auto; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-6 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		         <style type="text/css">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</style>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1773546311695895" crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-186842944-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-186842944-1');
</script>

<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script src="https://kit.fontawesome.com/e7c4e5e5a4.js" crossorigin="anonymous"></script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/indonesiaexpat.id\/wp-content\/uploads\/2019\/02\/desktoplogo1.png"
    },
    "url": "https:\/\/indonesiaexpat.id\/",
    "name": "Indonesia Expat",
    "description": "Indonesia&#039;s Largest Expatriate Readership"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Indonesia Expat",
    "alternateName": "Indonesia&#039;s Largest Expatriate Readership",
    "url": "https:\/\/indonesiaexpat.id\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Insert Ads",
    "alternateName": "Insert ads",
    "url": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Single Post Bottom Ads",
    "alternateName": "Single Post Bottom Ads",
    "url": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MPU 1 Ads",
    "alternateName": "MPU 1 Ads",
    "url": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MPU 2 Ads",
    "alternateName": "MPU 2 ads",
    "url": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Cat Sidebar Ads",
    "alternateName": "Cat Sidebar ads",
    "url": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Interscroller Ads",
    "alternateName": "Interscroller ads",
    "url": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Member Sidebar",
    "alternateName": "",
    "url": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Home",
    "alternateName": "",
    "url": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Newsletter",
    "alternateName": "",
    "url": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "A 5.8 Magnitude Earthquake Shakes Jakarta Once More",
    "description": "An earthquake has struck Jakarta and Depok on Thursday morning, 8th December 2022.\u00a0 Based on the information from the Meteorology, Climatology and Geophysics Agency (BMKG), the epicentre of the earthquake occurred in the Sukabumi region, West Java, at a depth of 122 km with an earthquake strength of 5.8 magnitudes....",
    "datePublished": "2022-12-08",
    "datemodified": "2022-12-08",
    "mainEntityOfPage": "https:\/\/indonesiaexpat.id\/featured\/a-5-8-magnitude-earthquake-shakes-jakarta-once-more\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/indonesiaexpat.id\/wp-content\/uploads\/2022\/12\/Fja9XvBaAAAgre0.jpg",
        "width": 750,
        "height": 500
    },
    "publisher": {
        "@type": "Organization",
        "name": "Indonesia Expat",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/indonesiaexpat.id\/wp-content\/uploads\/2019\/02\/desktoplogo1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-IndonesiaExpat",
        "name": "Indonesia Expat"
    }
}</script><meta property="fb:app_id" content="277248139852635"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			
.wpcf7 select {
	max-width: 100%;
}

.oneall_social_login {
    font-weight: 700 !important;
    padding: 20px !important;
    text-align: center !important;
    max-width: 480px !important;
    margin: 0 auto 0 !important;
    font-size: 22px !important;
    color: #222 !important;
}
div.oneall_social_login_providers {
    max-width: 400px !important;
    margin: 20px auto 0 !important;
    padding: 15px 20px 10px 20px !important;
    background: #efefef !important;
    border: 3px dashed #555 !important;
}
#ie-desktop {
    display:block;
}

#mc_embed_signup_scroll input[type="submit"] {
  background: #d00 !important;
}

#ie-mobile {
    display:none;
}

.penci-wp-caption {
    position: static !important;
}

span.indoexpat-banner-insert {
    float: right;
    padding:0 0 0 20px;
}

#interscroller {
    display:none;
}

.page-id-37551 .site-content, .penci-page-style-1 .site-content {
	margin-top:0px
}


h1.main-title.main-title-overview, #forum-header, div#forum-navigation {
    display: none !important;
}


#af-wrapper #forum-header {
	border-color: transparent !important;
	background-color: transparent !important;
}
div#forum-navigation-mobile {
    display: none !important;
}

.ihc-left-side {
    max-width: 100% !important;
}

/* Mobile Only */

@media only screen and (max-width: 600px) {
.ihc-ap-top-theme-4 .iump-user-page-name {
    margin-bottom: 0px !important;
}
.cropControls.cropControlsUpload,	.ihc-mobile-bttn-wrapp, span.indoexpat-banner-insert {
    display:none;
}

#interscroller {
    display:block;
}

#interscroller .wrapper {
    position: relative;
    margin: 2em auto;
    width: 300px;
    height: 450px;
}

#interscroller .bg-wrapper {
    position: absolute;
    width: 300px;
    height: 450px;
    clip: rect(0px 300px 450px 0px);        
}

#interscroller .bg {
    position: fixed;
    height: 100%;
    top: 0;
    left: 50%;
    backface-visibility: hidden;
    transform: translate3d(-50%, 0, 0);
}
#ie-mobile {
    display:block;
}

#ie-desktop {
    display:none;
}
.home .ie-topheader {
		padding-top:25px;
	padding-bottom:0px;
	}
	.ie-topheader{
		padding-bottom:25px;
	}
.penci-page-style-1 .site-content,.penci-single-style-1 .site-content,.site-content {margin-top:25px}
	.home .site-content {margin-top:0px;}
}

.penci-block_12 .penci_media_object {
    margin-bottom: 23px;
}

.page-id-37554 .ihc-sm-wrapp-fe {
   	background-color: #dcdcdc;
    padding: 55px 45px 5px 45px;
    position: relative;
    display: inline-block;
    border-radius: 10px;
    margin-left: 13px;
    margin-bottom: 30px;
}
.page-id-37552 .ihc-sm-wrapp-fe {
   	background-color: #dcdcdc;
    padding: 0px 45px 5px 45px;
    position: relative;
    display: inline-block;
    border-radius: 10px;
    margin-left: 13px;
    margin-bottom: 30px;
}


.page-id-37554 .ihc-sm-wrapp-fe::before {
    content: "or register with your account :";
    clear: both;
    position: absolute;
    top: 10px;
}

.edu_guide .row.white_box {
    height: 185px !important;
    padding: 10px 0 0 15px !important;
}

.heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    padding: 20px;
    border: 1px solid #ada9a9cc;
    margin: 10px;
}

i.heateorSssSharing.heateorSssTCBackground {
    width: 41px !important;
		margin-left: 5px !important;
}
.main-navigation a {
    padding: 0 14px !important;
}
.penci-entry-content.entry-content {
    color: #121212;
}

/* 23-07-2021 */
.penci-header-mobile.mobile button.menu-toggle.navbar-toggle {
    float: left;
    margin: 0;
    padding: 0;
}
#adrotate_widgets-7 .g-col.b-4 {
    margin: 0 0 35px 0 !important;
}
.wpb_wrapper .g-col.b-4{
 margin: 0 0 15px 0 !important;
}
/* END */
/* Responsive table */
@media only screen and (max-width: 600px) {
.table-responsive {
	font-size: 12px;	
}
	
/* 10-01-2-22 */
/* Edited by Andhika */
 
/* Ads Mobile in the middle */
	
@media only screen and (max-width: 600px) {
	.header__top.header--s2 {
		display: block!important;
	}
	
	.header--s2 .site-branding {
		display: none!important;
	}
	
	#ie-mobile.ie-topheader {
		padding-top: 0;
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-webkit-box-pack: center;
		    -ms-flex-pack: center;
		        justify-content: center;
	}
	
	.widget-area.widget-area-2 .mpu-2-ads .wpb_wrapper .g-col.b-4 {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-webkit-box-pack: center;
		    -ms-flex-pack: center;
		        justify-content: center;
	}
}

		
.fluid-width-video-wrapper {
  overflow: hidden !important;
  padding-top: 56.25% !important;
  position: relative !important;
}
.fluid-width-video-wrapper iframe, .fluid-width-video-wrapper object, .fluid-width-video-wrapper embed {
  border: 0 !important;
  height: 100% !important;
  left: 0 !important;
  position: absolute !important;
  top: 0 !important;
  width: 100% !important;
}

	.entry-content p iframe {
		width: 100% !important;
	}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-68361 single-format-standard wp-custom-logo group-blog header-sticky penci_sticky_content_sidebar sidebar-left penci-single-style-1 penci-caption-above-img wpb-js-composer js-comp-ver-6.4.2 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-1080">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	Thursday, 8 December 2022</div>
<div class="topbar_item topbar__menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-37334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37334"><a href="https://indonesiaexpat.id/">Home</a></li>
<li id="menu-item-37335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37335"><a href="https://indonesiaexpat.id/about-us/">About Us</a></li>
<li id="menu-item-37337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37337"><a href="https://indonesiaexpat.id/advertise/">Advertise With Us</a></li>
<li id="menu-item-37336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37336"><a href="https://indonesiaexpat.id/careers/">Careers</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/Indonesia.Expat" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/Indonesia_Expat" title="Twitter"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/indonesiaexpat" title="Instagram"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/company/indonesia-expat" title="Linkedin"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCwV_0-McE02C7cvcct3_FDw" title="Youtube"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-1170 header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://indonesiaexpat.id/" class="custom-logo-link" rel="home"><img width="250" height="112"   alt="Indonesia Expat" data-src="https://indonesiaexpat.id/wp-content/uploads/2019/02/desktoplogo1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="250" height="112" src="https://indonesiaexpat.id/wp-content/uploads/2019/02/desktoplogo1.png" class="custom-logo" alt="Indonesia Expat" /></noscript></a></h2>
				</div><!-- .site-branding -->			<div class="header__banner">
		<div class="g g-1"><div class="g-single a-21"><div id="ie-desktop"><a class="gofollow" data-track="MjEsMSwxLDYw" href="https://seminyak.hotelindigo.com/festive-2022" target="_blank"><img data-src='https://indonesiaexpat.id/wp-content/uploads/2022/11/Indonesia-expat_728px-x-90px-e1669444449210.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://indonesiaexpat.id/wp-content/uploads/2022/11/Indonesia-expat_728px-x-90px-e1669444449210.jpg" /></noscript></a></div></div></div>
<div class="g g-9"><div class="g-single a-3"><div id="ie-mobile" class="ie-topheader"><a class="gofollow" data-track="Myw5LDEsNjA=" href="https://www.bunakenoasis.com/"_blank"><img data-src='https://indonesiaexpat.id/wp-content/uploads/2022/02/Indo-Expat-300.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://indonesiaexpat.id/wp-content/uploads/2022/02/Indo-Expat-300.jpg" /></noscript></a></div></div></div>
	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-fadein_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-37387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37387"><a href="https://indonesiaexpat.id/" itemprop="url"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-37312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37312"><a href="https://indonesiaexpat.id/news/" itemprop="url">News</a></li>
<li id="menu-item-37313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37313"><a href="https://indonesiaexpat.id/business-property/" itemprop="url">Business</a></li>
<li id="menu-item-37314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37314"><a href="#" itemprop="url">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37315"><a href="https://indonesiaexpat.id/lifestyle/arts-entertainment/" itemprop="url">Arts/Entertainment</a></li>
	<li id="menu-item-37316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37316"><a href="https://indonesiaexpat.id/lifestyle/food-drink/" itemprop="url">Food &amp; Drink</a></li>
	<li id="menu-item-37317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37317"><a href="https://indonesiaexpat.id/lifestyle/sports-health/" itemprop="url">Sports/Health</a></li>
</ul>
</li>
<li id="menu-item-37318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37318"><a href="https://indonesiaexpat.id/outreach/" itemprop="url">Outreach</a>
<ul class="sub-menu">
	<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37319"><a href="https://indonesiaexpat.id/outreach/charities/" itemprop="url">Charities</a></li>
	<li id="menu-item-37320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37320"><a href="https://indonesiaexpat.id/outreach/conservation-other/" itemprop="url">Conservation</a></li>
	<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37321"><a href="https://indonesiaexpat.id/outreach/scams-in-the-city/" itemprop="url">Scams in the City</a></li>
	<li id="menu-item-37322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37322"><a href="https://indonesiaexpat.id/outreach/observations/" itemprop="url">Observations</a></li>
</ul>
</li>
<li id="menu-item-53593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53593"><a href="#" itemprop="url">Education</a>
<ul class="sub-menu">
	<li id="menu-item-49929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49929"><a href="https://indonesiaexpat.id/education/" itemprop="url">Articles</a></li>
	<li id="menu-item-55770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55770"><a href="https://school.indonesiaexpat.id/" itemprop="url">School Finder</a></li>
</ul>
</li>
<li id="menu-item-49948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49948"><a href="https://indonesiaexpat.id/travel/" itemprop="url">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-49949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49949"><a href="https://indonesiaexpat.id/travel/book-now/" itemprop="url">Book Now</a></li>
</ul>
</li>
<li id="menu-item-37325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37325"><a href="https://indonesiaexpat.id/outreach/info-for-expats/" itemprop="url">Expat Info</a></li>
<li id="menu-item-37330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37330"><a href="https://indonesiaexpat.id/video/" itemprop="url">Video</a>
<ul class="sub-menu">
	<li id="menu-item-48313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48313"><a href="https://indonesiaexpat.id/video/podcast/" itemprop="url">Podcast</a></li>
</ul>
</li>
<li id="menu-item-39068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39068"><a href="#" itemprop="url">Members</a>
<ul class="sub-menu">
	<li id="menu-item-52892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52892"><a href="https://member.indonesiaexpat.id/" itemprop="url">My Account</a></li>
	<li id="menu-item-52894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52894"><a href="https://member.indonesiaexpat.id/classifieds/" itemprop="url">Classifieds</a></li>
	<li id="menu-item-39045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="https://indonesiaexpat.id/events/" itemprop="url">Events</a></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://indonesiaexpat.id/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="on">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
        <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://indonesiaexpat.id/" class="custom-logo-link logo_header_mobile"><img  alt="Indonesia Expat" data-src="https://indonesiaexpat.id/wp-content/uploads/2020/12/Logo-Mobiles.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://indonesiaexpat.id/wp-content/uploads/2020/12/Logo-Mobiles.png" alt="Indonesia Expat"/></noscript></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://indonesiaexpat.id/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="on">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://indonesiaexpat.id/featured/a-5-8-magnitude-earthquake-shakes-jakarta-once-more/" data-id="68361" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://indonesiaexpat.id" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://indonesiaexpat.id/featured/" itemprop="item"><span itemprop="name">Featured</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://indonesiaexpat.id/featured/a-5-8-magnitude-earthquake-shakes-jakarta-once-more/" itemprop="item"><span itemprop="name">A 5.8 Magnitude Earthquake Shakes Jakarta Once More</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-68361" class="penci-single-artcontent noloaddisqus post-68361 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-5-8-magnitudes tag-earthquake tag-jakarta tag-sukabumi penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://indonesiaexpat.id/featured/" rel="category tag">Featured</a> <a href="https://indonesiaexpat.id/news/" rel="category tag">News</a></span></div><h1 class="entry-title penci-entry-title penci-title-">A 5.8 Magnitude Earthquake Shakes Jakarta Once More</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-12-08T17:59:00+07:00">December 8, 2022</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="750" height="500"   alt="Earthquake Sukabumi" loading="lazy" data-srcset="https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0.jpg 750w, https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0-480x320.jpg 480w, https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0-280x186.jpg 280w, https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0-600x400.jpg 600w, https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0-585x390.jpg 585w"  data-src="https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0.jpg" data-sizes="(max-width: 750px) 100vw, 750px" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="750" height="500" src="https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Earthquake Sukabumi" loading="lazy" srcset="https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0.jpg 750w, https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0-480x320.jpg 480w, https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0-280x186.jpg 280w, https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0-600x400.jpg 600w, https://indonesiaexpat.id/wp-content/uploads/2022/12/Fja9XvBaAAAgre0-585x390.jpg 585w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><div class="penci-wp-caption"><figcaption class="penci-wp-caption-text">A 5.8 Magnitude Earthquake Shakes Jakarta Once More</figcaption></div></div></div>	</div><div class="penci-entry-content entry-content">
	<h4><strong>An earthquake has struck Jakarta and Depok on Thursday morning, 8th December 2022. </strong></h4>
<p><span style="font-weight: 400;">Based on the information from the <a href="https://www.bmkg.go.id/gempabumi-terkini.html">Meteorology, Climatology and Geophysics Agency (BMKG)</a>, the epicentre of the earthquake occurred in the Sukabumi region, West Java, at a depth of 122 km with an earthquake strength of 5.8 magnitudes. There is no potential for a tsunami.</span></p>
<p><span style="font-weight: 400;">Daryono, the Head of the BMKG Earthquake and Tsunami Centre, <a href="https://www.republika.co.id/berita/rmjuu9349/gempa-bumi-tektonik-m-58-di-sukabumi-kamis-pagi-tak-berpotensi-tsunami">explained</a> the types and mechanisms of earthquakes by taking into account the location of the epicentre and the depth of the hypocentre.</span></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p><span style="font-weight: 400;">According to the analysis received by <em><a href="https://www.kompas.com/sains/read/2022/12/08/085208323/gempa-m-58-di-jawa-barat-akibat-patahan-lempeng-indo-australia">Kompas.com</a></em>, today’s earthquake was caused by a rock fracture in the Indo-Australian plate. The results of the analysis of the source mechanism show that it has an upward movement, on a thrust fault.</span></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1773546311695895"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1773546311695895"
     data-ad-slot="5238407947"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><span style="font-weight: 400;">&#8220;The earthquake that occurred was a medium-sized type, which was due to deformation/fracture of rock in the Indo-Australian Plate which is popularly known as an intraslab or Benioff earthquake,&#8221; he explained.</span></p>
<p><span style="font-weight: 400;">The earthquake in <a href="https://indonesiaexpat.id/featured/homes-damages-residents-evacuated-in-sukabumi-earthquake/">Sukabumi</a> was felt in the Rancaekek area with an intensity scale of IV MMI when many people felt it in their houses during the day. It also shook Cianjur, Lembang, Bogor, Bandung, Pangandaran, Padalarang, Pamoyanan, and Sumedang with an intensity scale of III MMI.</span></p>
<p><span style="font-weight: 400;">The vibration would have felt as if a truck was passing in the Cisolok, Sumur, Jakarta, Garut, Bekasi, Bandar Lampung, and South Tangerang areas with an intensity scale of II MMI, where the vibration can be felt by several people and light hanging objects were swayed.</span></p>
<p><span style="font-weight: 400;">For aftershocks, Daryono said, until Thursday morning at 8.15am, the BMKG monitoring results showed one aftershock activity with a magnitude of 3.0 at 8am.</span></p>
<p><span style="font-weight: 400;">Regarding this disaster, Daryono reminded the public to stay away from buildings that were cracked or damaged by the earthquake. He also told the public to stay calm and not be affected by fake issues.</span></p>
<p><span style="font-weight: 400;">&#8220;Make sure the building where you live is sufficiently earthquake-resistant, or that there is no damage due to the vibrations that could endanger the stability of the building before you return to your house,&#8221; he said.</span></p>
<!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://indonesiaexpat.id/tag/5-8-magnitudes/" rel="tag">5.8 Magnitudes</a><a href="https://indonesiaexpat.id/tag/earthquake/" rel="tag">earthquake</a><a href="https://indonesiaexpat.id/tag/jakarta/" rel="tag">jakarta</a><a href="https://indonesiaexpat.id/tag/sukabumi/" rel="tag">Sukabumi</a></span></div>							</footer><!-- .entry-footer -->
						</article>
						<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-65120 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-sports-health tag-bali tag-event tag-wextra tag-woman-endurance penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://indonesiaexpat.id/wp-content/uploads/2022/06/WEXTRA-480x320.jpg" href="https://indonesiaexpat.id/news/bali-hosting-women-endurance-extra-2022/"></a><h4 class="entry-title"><a href="https://indonesiaexpat.id/news/bali-hosting-women-endurance-extra-2022/">Bali Hosting Women Endurance Extra 2022</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published" datetime="2022-06-25T10:19:07+07:00">June 25, 2022</time><time class="updated" datetime="2022-06-25T10:31:43+07:00">June 25, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-9682 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-meet-the-expats tag-bali tag-cecilia-forsman tag-journalist-bali tag-leonard-lueras tag-meet-the-expat tag-newspaperman tag-photographer-bali tag-writer-bali penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://indonesiaexpat.id/wp-content/uploads/2012/06/Leonard-Luares-in-Ubud-Bali-1-480x320.jpg" href="https://indonesiaexpat.id/meet-the-expats/leonard-lueras/"></a><h4 class="entry-title"><a href="https://indonesiaexpat.id/meet-the-expats/leonard-lueras/">Leonard Lueras</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/tasha-may/">Angela Jelita</a></span><time class="entry-date published" datetime="2012-06-20T06:20:17+07:00">June 20, 2012</time><time class="updated" datetime="2019-12-03T22:16:05+07:00">December 3, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-61733 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-cilacap tag-cilacap-harbour tag-deportation tag-deported tag-immigration tag-immigration-centre tag-immigration-law tag-indonesian-immigration tag-java tag-quarantine tag-self-quarantine penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://indonesiaexpat.id/wp-content/uploads/2016/04/indonesian_voa_visa_deported.jpg" href="https://indonesiaexpat.id/news/cilacap-deports-15-foreigners-in-2021/"></a><h4 class="entry-title"><a href="https://indonesiaexpat.id/news/cilacap-deports-15-foreigners-in-2021/">Cilacap Deports 15 Foreigners in 2021</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2021-12-28T20:14:21+07:00">December 28, 2021</time></div></div></div></div>			<div id="penci-facebook-comments" class="penci-facebook-comments">
				<div class="fb-comments" data-href="https://indonesiaexpat.id/featured/a-5-8-magnitude-earthquake-shakes-jakarta-once-more/"
				     data-numposts="5"
				     data-colorscheme="light"
				     data-order-by="reverse_time" data-width="100%"
				     data-mobile="false"></div>

							</div>
			<div id="facebook-68361-comment" class="active multi-facebook-comment penci-tab-pane" ></div>				</div>

									</div>
			</div>
				<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
		<div class="theiaStickySidebar">
		<div id="text-13" class="widget  penci-block-vc penci-widget-sidebar style-title-3 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Signup for our Newsletter</span></h4></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://indonesiaexpat.us10.list-manage.com/subscribe/post?u=6abc728e0baae8df1ce58b12f&amp;id=b37b116fa2" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span><br />
</label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_6abc728e0baae8df1ce58b12f_b37b116fa2" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[12]='MMERGE12';ftypes[12]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</div><div id="adrotate_widgets-7" class="widget  penci-block-vc penci-widget-sidebar style-title-3 style-title-left adrotate_widgets"><div class="g g-4"><div class="g-col b-4 a-30"><a class="gofollow" data-track="MzAsNCwxLDYw" href="https://www.sevenstonesindonesia.com/contact-us/" target="_blank"><img data-src='https://indonesiaexpat.id/wp-content/uploads/2022/11/3.-Ads-Consultation-Web-800-x-800-1-e1667443175313.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://indonesiaexpat.id/wp-content/uploads/2022/11/3.-Ads-Consultation-Web-800-x-800-1-e1667443175313.png" /></noscript></a></div></div><div class="g g-4"><div class="g-col b-4 a-11"><a class="gofollow" data-track="MTEsNCwxLDYw" href="http://www.roojai.co.id/" target="_blank"><img data-src='https://indonesiaexpat.id/wp-content/uploads/2022/09/FA_ROOJAI_INDONESIAEXPAT_20220811_REVISED_300X300-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://indonesiaexpat.id/wp-content/uploads/2022/09/FA_ROOJAI_INDONESIAEXPAT_20220811_REVISED_300X300-1.jpg" /></noscript></a></div></div></div>	<div id="penci_block_6__14369960" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__14369960" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Top Reads This Month</span></h3>								</div>
		<div id="penci_block_6__14369960block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://indonesiaexpat.id/wp-content/uploads/2022/12/Bali-Gunung-Payung-Beach-280x186.jpg" data-delay="" href="https://indonesiaexpat.id/travel/balis-heavenly-hidden-spots/" title="Bali’s Heavenly Hidden Spots"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/travel/balis-heavenly-hidden-spots/" title=" Bali’s Heavenly Hidden Spots ">Bali’s Heavenly Hidden Spots</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-12-05T20:50:17+07:00">December 5, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-12-05T20:50:17+07:00">December 5, 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p68312">903</span></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://indonesiaexpat.id/wp-content/uploads/2021/11/omnibus-law-280x186.jpg" data-delay="" href="https://indonesiaexpat.id/news/indonesia-passes-new-criminal-code-draws-international-attention/" title="Indonesia Passes New Criminal Code, Draws International Attention"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/indonesia-passes-new-criminal-code-draws-international-attention/" title=" Indonesia Passes New Criminal Code, Draws International Attention ">Indonesia Passes New Criminal Code, Draws International Attention</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published" datetime="2022-12-06T18:54:05+07:00">December 6, 2022</time><time class="updated" datetime="2022-12-06T19:55:49+07:00">December 6, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-12-06T18:54:05+07:00">December 6, 2022</time><time class="updated" datetime="2022-12-06T19:55:49+07:00">December 6, 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p68349">777</span></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://indonesiaexpat.id/wp-content/uploads/2022/12/sebastian-davenport-handley-f1zuPNEzyaM-unsplash-1-280x186.jpg" data-delay="" href="https://indonesiaexpat.id/featured/expat-in-surabaya-indonesia-the-tenth-year/" title="Expat in Surabaya &#8211; Indonesia the Tenth Year"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/featured/expat-in-surabaya-indonesia-the-tenth-year/" title=" Expat in Surabaya &#8211; Indonesia the Tenth Year ">Expat in Surabaya &#8211; Indonesia the Tenth Year</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-12-05T18:26:06+07:00">December 5, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-12-05T18:26:06+07:00">December 5, 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p68309">468</span></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://indonesiaexpat.id/wp-content/uploads/2022/12/Arrest-280x186.jpg" data-delay="" href="https://indonesiaexpat.id/news/slovak-fugitive-arrested-in-bali-after-interpol-hunt/" title="Slovak Fugitive Arrested in Bali After Interpol Hunt"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/slovak-fugitive-arrested-in-bali-after-interpol-hunt/" title=" Slovak Fugitive Arrested in Bali After Interpol Hunt ">Slovak Fugitive Arrested in Bali After Interpol Hunt</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published" datetime="2022-12-03T15:40:15+07:00">December 3, 2022</time><time class="updated" datetime="2022-12-03T15:46:06+07:00">December 3, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-12-03T15:40:15+07:00">December 3, 2022</time><time class="updated" datetime="2022-12-03T15:46:06+07:00">December 3, 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p68262">604</span></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img"  data-src="https://indonesiaexpat.id/wp-content/uploads/2022/12/tim-mossholder-xDwEa2kaeJA-unsplash-1-280x186.jpg" data-delay="" href="https://indonesiaexpat.id/news/hundreds-indonesian-fruit-pickers-in-the-uk-facing-job-difficulties/" title="Hundreds Indonesian Fruit Pickers in The UK Facing Job Difficulties"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/hundreds-indonesian-fruit-pickers-in-the-uk-facing-job-difficulties/" title=" Hundreds Indonesian Fruit Pickers in The UK Facing Job Difficulties ">Hundreds Indonesian Fruit Pickers in The UK Facing Job Difficulties</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-12-05T15:20:52+07:00">December 5, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-12-05T15:20:52+07:00">December 5, 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p68297">351</span></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__14369960 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__14369960 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__14369960 = new penciBlock();penci_block_6__14369960.blockID="penci_block_6__14369960";penci_block_6__14369960.atts_json = '{"build_query":"post_type:post|size:5|order_by:popular_month|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"1","hide_comment":"1","show_author":"","show_count_view":"1","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-6","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__14369960","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__14369960.content="";penciBlocksArray.push(penci_block_6__14369960);</script>	<div id="penci_block_6__76668999" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-block-load_more penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__76668999" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Latest Content</span></h3>								</div>
		<div id="penci_block_6__76668999block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/public-warned-to-limit-activities-after-mount-semeru-erupts-again/" title=" Public Warned to Limit Activities after Mount Semeru Erupts Again ">Public Warned to Limit Activities after Mount Semeru Erupts Again</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-12-06T19:07:19+07:00">December 6, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-12-06T19:07:19+07:00">December 6, 2022</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/indonesia-passes-new-criminal-code-draws-international-attention/" title=" Indonesia Passes New Criminal Code, Draws International Attention ">Indonesia Passes New Criminal Code, Draws International Attention</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published" datetime="2022-12-06T18:54:05+07:00">December 6, 2022</time><time class="updated" datetime="2022-12-06T19:55:49+07:00">December 6, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-12-06T18:54:05+07:00">December 6, 2022</time><time class="updated" datetime="2022-12-06T19:55:49+07:00">December 6, 2022</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/travel/balis-heavenly-hidden-spots/" title=" Bali’s Heavenly Hidden Spots ">Bali’s Heavenly Hidden Spots</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-12-05T20:50:17+07:00">December 5, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-12-05T20:50:17+07:00">December 5, 2022</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/featured/expat-in-surabaya-indonesia-the-tenth-year/" title=" Expat in Surabaya &#8211; Indonesia the Tenth Year ">Expat in Surabaya &#8211; Indonesia the Tenth Year</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-12-05T18:26:06+07:00">December 5, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-12-05T18:26:06+07:00">December 5, 2022</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/lifestyle/sports-health/top-extreme-sports-activities-in-java/" title=" Top Extreme Sports Activities in Java ">Top Extreme Sports Activities in Java</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published" datetime="2022-12-05T17:22:15+07:00">December 5, 2022</time><time class="updated" datetime="2022-12-05T17:36:47+07:00">December 5, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-12-05T17:22:15+07:00">December 5, 2022</time><time class="updated" datetime="2022-12-05T17:36:47+07:00">December 5, 2022</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
		<div class="penci-pagination penci-ajax-more ">
				    <a class="penci-block-ajax-more-button button " data-mes="Sorry, No more posts" data-block_id="penci_block_6__76668999block_content" >
				     <span class="ajax-more-text">Load more posts</span><span class="ajaxdot"></span><i class="fa fa-refresh"></i>
				    </a>
				   </div>	</div>
<style>@media screen and (min-width: 768px ){#penci_block_6__76668999 .penci-ajax-more .penci-block-ajax-more-button{ padding-top:0; font-size:13px !important; }}#penci_block_6__76668999 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__76668999 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__76668999 = new penciBlock();penci_block_6__76668999.blockID="penci_block_6__76668999";penci_block_6__76668999.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"1","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"load_more","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-7","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__76668999","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__76668999.content="";penciBlocksArray.push(penci_block_6__76668999);</script>		</div>
	</aside><!-- #secondary -->
						</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Indonesia Expat"/>
		<meta itemprop="description" content="Indonesia&#039;s Largest Expatriate Readership"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2022"/>
		<meta itemprop="copyrightHolder" content="Indonesia Expat"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://indonesiaexpat.id/" rel="home"><img   alt="logo " data-src="https://indonesiaexpat.id/wp-content/uploads/2020/12/Logo-Footer.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  src="https://indonesiaexpat.id/wp-content/uploads/2020/12/Logo-Footer.png" alt="logo "/></noscript></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>About US</span></div>

								<span class="penci-footer-text-content">Formerly known as Jakarta Expat and Bali Expat, Indonesia Expat is Indonesia's largest expatriate readership published in Jakarta by PT Koleksi Klasik Indonesia
</span><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#9ff6f1f9f0dff6f1fbf0f1faecf6fefae7effeebb1fdf6e5"><span class="__cf_email__" data-cfemail="bfd6d1d9d0ffd6d1dbd0d1daccd6dedac7cfdecb91ddd6c5">[email&#160;protected]</span></a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Follow us</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/Indonesia.Expat" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/Indonesia_Expat" title="Twitter"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/indonesiaexpat" title="Instagram"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/company/indonesia-expat" title="Linkedin"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCwV_0-McE02C7cvcct3_FDw" title="Youtube"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				© Copyrights Indonesia Expat @ 2013 - 2022. All Right Reserved			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://indonesiaexpat.id/"><img  alt="Indonesia Expat" data-src="https://indonesiaexpat.id/wp-content/uploads/2020/12/ie-vector-logo-3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://indonesiaexpat.id/wp-content/uploads/2020/12/ie-vector-logo-3.png" alt="Indonesia Expat"/></noscript></a>
						</div>
					<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37387"><a href="https://indonesiaexpat.id/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37312"><a href="https://indonesiaexpat.id/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37313"><a href="https://indonesiaexpat.id/business-property/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37314"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37315"><a href="https://indonesiaexpat.id/lifestyle/arts-entertainment/">Arts/Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37316"><a href="https://indonesiaexpat.id/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37317"><a href="https://indonesiaexpat.id/lifestyle/sports-health/">Sports/Health</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37318"><a href="https://indonesiaexpat.id/outreach/">Outreach</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37319"><a href="https://indonesiaexpat.id/outreach/charities/">Charities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37320"><a href="https://indonesiaexpat.id/outreach/conservation-other/">Conservation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37321"><a href="https://indonesiaexpat.id/outreach/scams-in-the-city/">Scams in the City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37322"><a href="https://indonesiaexpat.id/outreach/observations/">Observations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53593"><a href="#">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49929"><a href="https://indonesiaexpat.id/education/">Articles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55770"><a href="https://school.indonesiaexpat.id/">School Finder</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49948"><a href="https://indonesiaexpat.id/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49949"><a href="https://indonesiaexpat.id/travel/book-now/">Book Now</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37325"><a href="https://indonesiaexpat.id/outreach/info-for-expats/">Expat Info</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37330"><a href="https://indonesiaexpat.id/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48313"><a href="https://indonesiaexpat.id/video/podcast/">Podcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39068"><a href="#">Members</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52892"><a href="https://member.indonesiaexpat.id/">My Account</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52894"><a href="https://member.indonesiaexpat.id/classifieds/">Classifieds</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="https://indonesiaexpat.id/events/">Events</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.thumb && data.thumb.src ) { #>
		<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '277248139852635',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://indonesiaexpat.id/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=277248139852635&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '277248139852635',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
				<script type='text/javascript' id='ht_ctc_app_js-js-extra'>
/* <![CDATA[ */
var ht_ctc_chat_var = {"number":"628111490400","pre_filled":"","dis_m":"show","dis_d":"show","css":"display: none; cursor: pointer; z-index: 99999999;","pos_d":"position: fixed; bottom: 10px; right: 10px;","pos_m":"position: fixed; bottom: 10px; right: 10px;","schedule":"no","se":"no-show-effects","ani":"no-animations","display":"no"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js?ver=3.9.5' id='ht_ctc_app_js-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/indonesiaexpat.id\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js' id='eirudo-yt-responsive-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/indonesiaexpat.id\/?spu_action=spu_load","pid":"68361","is_front_page":"","is_category":"","site_url":"https:\/\/indonesiaexpat.id","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/themes/pennews/js/script.lib.min.js?ver=6.6.3' id='penci-script-lib-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","nonce":"fe9cb545e0","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/themes/pennews/js/script.min.js?ver=6.6.3' id='penci-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/bootstrap/js/bootstrap.min.js?ver=3.3.7' id='toolset_bootstrap-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.2' id='wptoolset-forms-js'></script>
<script type='text/javascript' id='wptoolset-field-date-js-extra'>
/* <![CDATA[ */
var wptDateData = {"buttonImage":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"Select date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Input format: F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","readonly":"This is a read-only date input","readonly_image":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.2' id='wptoolset-field-date-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/wp-util.min.js?ver=6.0.3' id='wp-util-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-includes/js/mediaelement/wp-playlist.min.js?ver=6.0.3' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-pagination-script-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.7.1' id='views-pagination-script-js'></script>
<script type='text/javascript' defer src='https://indonesiaexpat.id/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.11' id='smush-lazy-load-js'></script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(68361, 'https://indonesiaexpat.id');
			</script>
			<script>(function(){var js = "window['__CF$cv$params']={r:'7765eff3fead7f9a',m:'GMFRM01Ms55ttAoEE.PGBigN_QwSuhXCRb8ESPAHqtw-1670507084-0-AdhqpSV8f4Oa+cn7A4xFbNQXPo1qQVl1lmrs3A16yX8SD01JIvV5tsPvzG51LyPuSdTRSPUewAV1+Up/0JkwmJg19i13VWMDJPq0LrJRLuUnjjil8wdTcDDAuB8JGf/WWfm5RVKl4hig/nr5ts8I0nEDc6FfXbzqOb2RhIgbDRSZ3XLg1KxF1eJaHwTMHxCSLw==',s:[0x9ed9fe7d76,0x068de9ad30],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
