<!DOCTYPE html><html lang="en-GB"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
if(typeof isOrig==='undefined'){isOrig=false;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){if((impId!=="0"||isOrig===true)&&adUnit!==""){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}}
function AddPixelById(impFullId,pixelData,isOrig,revenue){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];var pix={type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig};if(typeof revenue!=='undefined'){pix.revenue=revenue;}
pixels.push(pix);}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}});}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false;}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
	
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<link rel="profile" href="//gmpg.org/xfn/11"/>
	<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>
<meta property="og:title" content="Tourist Attractions Worth Visiting Over Eid Holidays"/>
<meta property="og:description" content="One of the traditions of Eid al-Fitr’ is celebrating moments with your closest family. One way is to visit tourist attractions. Here are some worth visiting"/>
<meta property="og:image:alt" content="Moko Hill / Puncak Bintang"/>
<meta property="og:image" content="https://indonesiaexpat.id/wp-content/uploads/2022/05/Puncak-Bintang.jpg"/>
<meta property="og:image:width" content="872"/>
<meta property="og:image:height" content="654"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-05-03 21:15:47"/>
<meta property="og:article:modified_time" content="2022-05-03 21:16:43"/>
<meta property="og:article:tag" content="Anai Lembah Valley Waterfall"/>
<meta property="og:article:tag" content="Arborek Tourism Village"/>
<meta property="og:article:tag" content="Baturraden Adventure Forest"/>
<meta property="og:article:tag" content="Dieng Banjarnegara"/>
<meta property="og:article:tag" content="Moko Hill"/>
<meta property="og:article:tag" content="Orchid Forest Cikole"/>
<meta property="og:article:tag" content="Penglipuran Tourism Village"/>
<meta property="og:article:tag" content="Pujon Kidul Tourism Village"/>
<meta property="og:article:tag" content="Selasari Tourism Village"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Tourist Attractions Worth Visiting Over Eid Holidays"/>
<meta name="twitter:description" content="One of the traditions of Eid al-Fitr’ is celebrating moments with your closest family. One way is to visit tourist attractions. Here are some worth visiting"/>
<meta name="twitter:image" content="https://indonesiaexpat.id/wp-content/uploads/2022/05/Puncak-Bintang.jpg"/>
<meta name="author" content="Indonesia Expat"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tourist Attractions Worth Visiting Over Eid Holidays – Indonesia Expat</title>
	<meta name="description" content="One of the traditions of Eid al-Fitr’ is celebrating moments with your closest family. One way is to visit tourist attractions."/>
	<link rel="canonical" href="https://indonesiaexpat.id/travel/tourist-attractions-worth-visiting-over-eid-holidays/"/>
	<meta property="og:url" content="https://indonesiaexpat.id/travel/tourist-attractions-worth-visiting-over-eid-holidays/"/>
	<meta property="og:site_name" content="Indonesia Expat"/>
	<meta property="article:publisher" content="https://www.facebook.com/Indonesia.Expat/"/>
	<meta property="article:published_time" content="2022-05-03T14:15:47+00:00"/>
	<meta property="article:modified_time" content="2022-05-03T14:16:43+00:00"/>
	<meta property="og:image" content="https://indonesiaexpat.id/wp-content/uploads/2022/05/Puncak-Bintang.jpg"/>
	<meta property="og:image:width" content="872"/>
	<meta property="og:image:height" content="654"/>
	<meta name="twitter:creator" content="@indonesia_expat"/>
	<meta name="twitter:site" content="@indonesia_expat"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="Indonesia Expat"/>
	<meta name="twitter:label2" content="Estimated reading time"/>
	<meta name="twitter:data2" content="5 minutes"/>
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="amphtml" href="https://indonesiaexpat.id/amp/travel/tourist-attractions-worth-visiting-over-eid-holidays/"/><link rel="stylesheet" id="wp-block-library-css" href="https://indonesiaexpat.id/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<style id="wp-block-library-theme-inline-css" type="text/css">
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="contact-form-7-css" href="https://indonesiaexpat.id/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<style id="contact-form-7-inline-css" type="text/css">
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel="stylesheet" id="pencisc-css" href="https://indonesiaexpat.id/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.9.3" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<link rel="stylesheet" id="eirudo-yt-responsive-css" href="https://indonesiaexpat.id/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css" type="text/css" media="all"/>
<link rel="stylesheet" id="spu-public-css-css" href="https://indonesiaexpat.id/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<link rel="stylesheet" id="parent-style-css" href="https://indonesiaexpat.id/wp-content/themes/pennews/style.css?ver=5.9.3" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<link rel="stylesheet" id="penci-style-child-css" href="https://indonesiaexpat.id/wp-content/themes/indoexpat/style.css?ver=1.0.0" type="text/css" media="all"/>
<link rel="stylesheet" id="penci-font-awesome-css" href="https://indonesiaexpat.id/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMerriweather%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<link rel="stylesheet" id="penci-style-css" href="https://indonesiaexpat.id/wp-content/themes/indoexpat/style.css?ver=6.6.0" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<style id="penci-style-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="toolset_bootstrap_styles-css" href="https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/bootstrap/css/bootstrap.css?ver=3.3.8" type="text/css" media="screen"/>
<link rel="stylesheet" id="dashicons-css" href="https://indonesiaexpat.id/wp-includes/css/dashicons.min.css?ver=5.9.3" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<link rel="stylesheet" id="toolset-select2-css-css" href="https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=5.9.3" type="text/css" media="screen"/>
<link rel="stylesheet" id="mediaelement-css" href="https://indonesiaexpat.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<link rel="stylesheet" id="wp-mediaelement-css" href="https://indonesiaexpat.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<link rel="stylesheet" id="views-pagination-style-css" href="https://indonesiaexpat.id/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.7.1" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<style id="views-pagination-style-inline-css" type="text/css">
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel="stylesheet" id="bsf-Defaults-css" href="https://indonesiaexpat.id/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.7" type="text/css" media="print" onload="this.media=&#39;all&#39;"/>
<script type="text/javascript" src="https://indonesiaexpat.id/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<link rel="alternate" type="application/json+oembed" href="https://indonesiaexpat.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findonesiaexpat.id%2Ftravel%2Ftourist-attractions-worth-visiting-over-eid-holidays%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://indonesiaexpat.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findonesiaexpat.id%2Ftravel%2Ftourist-attractions-worth-visiting-over-eid-holidays%2F&amp;format=xml"/>

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 { width:auto; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-6 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		         <style type="text/css">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</style>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-186842944-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-186842944-1');
</script>

<script async="" custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script src="https://kit.fontawesome.com/e7c4e5e5a4.js" crossorigin="anonymous"></script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/indonesiaexpat.id\/wp-content\/uploads\/2019\/02\/desktoplogo1.png"
    },
    "url": "https:\/\/indonesiaexpat.id\/",
    "name": "Indonesia Expat",
    "description": "Indonesia&#039;s Largest Expatriate Readership"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Indonesia Expat",
    "alternateName": "Indonesia&#039;s Largest Expatriate Readership",
    "url": "https:\/\/indonesiaexpat.id\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Insert Ads",
    "alternateName": "Insert ads",
    "url": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Single Post Bottom Ads",
    "alternateName": "Single Post Bottom Ads",
    "url": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MPU 1 Ads",
    "alternateName": "MPU 1 Ads",
    "url": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MPU 2 Ads",
    "alternateName": "MPU 2 ads",
    "url": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Cat Sidebar Ads",
    "alternateName": "Cat Sidebar ads",
    "url": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Interscroller Ads",
    "alternateName": "Interscroller ads",
    "url": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Member Sidebar",
    "alternateName": "",
    "url": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Home",
    "alternateName": "",
    "url": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Newsletter",
    "alternateName": "",
    "url": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Tourist Attractions Worth Visiting Over Eid Holidays",
    "description": "One of the traditions of Eid al-Fitr\u2019 is celebrating moments with your closest family. One way is to visit tourist attractions. Here are some worth visiting during the holidays: Moko Hill Moko Hill is located in Cimenyan, Bandung Regency, West Java. This place is suitable as a tourist spot to...",
    "datePublished": "2022-05-03",
    "datemodified": "2022-05-03",
    "mainEntityOfPage": "https:\/\/indonesiaexpat.id\/travel\/tourist-attractions-worth-visiting-over-eid-holidays\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/indonesiaexpat.id\/wp-content\/uploads\/2022\/05\/Puncak-Bintang.jpg",
        "width": 872,
        "height": 654
    },
    "publisher": {
        "@type": "Organization",
        "name": "Indonesia Expat",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/indonesiaexpat.id\/wp-content\/uploads\/2019\/02\/desktoplogo1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-IndonesiaExpat",
        "name": "Indonesia Expat"
    }
}</script><meta property="fb:app_id" content="277248139852635"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1773546311695895" crossorigin="anonymous"></script><link rel="icon" href="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png" sizes="32x32"/>
<link rel="icon" href="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png"/>
<meta name="msapplication-TileImage" content="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png"/>
		<style type="text/css" id="wp-custom-css">
			
.wpcf7 select {
	max-width: 100%;
}

.oneall_social_login {
    font-weight: 700 !important;
    padding: 20px !important;
    text-align: center !important;
    max-width: 480px !important;
    margin: 0 auto 0 !important;
    font-size: 22px !important;
    color: #222 !important;
}
div.oneall_social_login_providers {
    max-width: 400px !important;
    margin: 20px auto 0 !important;
    padding: 15px 20px 10px 20px !important;
    background: #efefef !important;
    border: 3px dashed #555 !important;
}
#ie-desktop {
    display:block;
}

#mc_embed_signup_scroll input[type="submit"] {
  background: #d00 !important;
}

#ie-mobile {
    display:none;
}

.penci-wp-caption {
    position: static !important;
}

span.indoexpat-banner-insert {
    float: right;
    padding:0 0 0 20px;
}

#interscroller {
    display:none;
}

.page-id-37551 .site-content, .penci-page-style-1 .site-content {
	margin-top:0px
}


h1.main-title.main-title-overview, #forum-header, div#forum-navigation {
    display: none !important;
}


#af-wrapper #forum-header {
	border-color: transparent !important;
	background-color: transparent !important;
}
div#forum-navigation-mobile {
    display: none !important;
}

.ihc-left-side {
    max-width: 100% !important;
}

/* Mobile Only */

@media only screen and (max-width: 600px) {
.ihc-ap-top-theme-4 .iump-user-page-name {
    margin-bottom: 0px !important;
}
.cropControls.cropControlsUpload,	.ihc-mobile-bttn-wrapp, span.indoexpat-banner-insert {
    display:none;
}

#interscroller {
    display:block;
}

#interscroller .wrapper {
    position: relative;
    margin: 2em auto;
    width: 300px;
    height: 450px;
}

#interscroller .bg-wrapper {
    position: absolute;
    width: 300px;
    height: 450px;
    clip: rect(0px 300px 450px 0px);        
}

#interscroller .bg {
    position: fixed;
    height: 100%;
    top: 0;
    left: 50%;
    backface-visibility: hidden;
    transform: translate3d(-50%, 0, 0);
}
#ie-mobile {
    display:block;
}

#ie-desktop {
    display:none;
}
.home .ie-topheader {
		padding-top:25px;
	padding-bottom:0px;
	}
	.ie-topheader{
		padding-bottom:25px;
	}
.penci-page-style-1 .site-content,.penci-single-style-1 .site-content,.site-content {margin-top:25px}
	.home .site-content {margin-top:0px;}
}

.penci-block_12 .penci_media_object {
    margin-bottom: 23px;
}

.page-id-37554 .ihc-sm-wrapp-fe {
   	background-color: #dcdcdc;
    padding: 55px 45px 5px 45px;
    position: relative;
    display: inline-block;
    border-radius: 10px;
    margin-left: 13px;
    margin-bottom: 30px;
}
.page-id-37552 .ihc-sm-wrapp-fe {
   	background-color: #dcdcdc;
    padding: 0px 45px 5px 45px;
    position: relative;
    display: inline-block;
    border-radius: 10px;
    margin-left: 13px;
    margin-bottom: 30px;
}


.page-id-37554 .ihc-sm-wrapp-fe::before {
    content: "or register with your account :";
    clear: both;
    position: absolute;
    top: 10px;
}

.edu_guide .row.white_box {
    height: 185px !important;
    padding: 10px 0 0 15px !important;
}

.heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    padding: 20px;
    border: 1px solid #ada9a9cc;
    margin: 10px;
}

i.heateorSssSharing.heateorSssTCBackground {
    width: 41px !important;
		margin-left: 5px !important;
}
.main-navigation a {
    padding: 0 14px !important;
}
.penci-entry-content.entry-content {
    color: #121212;
}

/* 23-07-2021 */
.penci-header-mobile.mobile button.menu-toggle.navbar-toggle {
    float: left;
    margin: 0;
    padding: 0;
}
#adrotate_widgets-7 .g-col.b-4 {
    margin: 0 0 35px 0 !important;
}
.wpb_wrapper .g-col.b-4{
 margin: 0 0 15px 0 !important;
}
/* END */
/* Responsive table */
@media only screen and (max-width: 600px) {
.table-responsive {
	font-size: 12px;	
}
	
/* 10-01-2-22 */
/* Edited by Andhika */
 
/* Ads Mobile in the middle */
	
@media only screen and (max-width: 600px) {
	.header__top.header--s2 {
		display: block!important;
	}
	
	.header--s2 .site-branding {
		display: none!important;
	}
	
	#ie-mobile.ie-topheader {
		padding-top: 0;
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-webkit-box-pack: center;
		    -ms-flex-pack: center;
		        justify-content: center;
	}
	
	.widget-area.widget-area-2 .mpu-2-ads .wpb_wrapper .g-col.b-4 {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-webkit-box-pack: center;
		    -ms-flex-pack: center;
		        justify-content: center;
	}
}

		
.fluid-width-video-wrapper {
  overflow: hidden !important;
  padding-top: 56.25% !important;
  position: relative !important;
}
.fluid-width-video-wrapper iframe, .fluid-width-video-wrapper object, .fluid-width-video-wrapper embed {
  border: 0 !important;
  height: 100% !important;
  left: 0 !important;
  position: absolute !important;
  top: 0 !important;
  width: 100% !important;
}

	.entry-content p iframe {
		width: 100% !important;
	}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
<script type="text/javascript">var ezouid = "1";</script><base href="https://indonesiaexpat.id/travel/tourist-attractions-worth-visiting-over-eid-holidays/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 319176;
var ezdomain = 'indonesiaexpat.id';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":319176,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"c54d5969-5566-4d26-63c3-e5048aa0762b","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":248003,"response_time_orig":9,"serverid":"52.200.186.80:16333","state":"VA","t_epoch":1651647586,"template_id":126,"time_on_site_visit":0,"url":"https://indonesiaexpat.id/travel/tourist-attractions-worth-visiting-over-eid-holidays/","user_id":0,"word_count":1211,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_319176=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["c54d5969-5566-4d26-63c3-e5048aa0762b", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-64179 single-format-standard wp-custom-logo group-blog header-sticky penci_sticky_content_sidebar sidebar-left penci-single-style-1 penci-caption-above-img wpb-js-composer js-comp-ver-6.4.2 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-1080">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	Tuesday, 3 May 2022</div>
<div class="topbar_item topbar__menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-37334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37334"><a href="https://indonesiaexpat.id/">Home</a></li>
<li id="menu-item-37335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37335"><a href="https://indonesiaexpat.id/about-us/">About Us</a></li>
<li id="menu-item-37337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37337"><a href="https://indonesiaexpat.id/advertise/">Advertise With Us</a></li>
<li id="menu-item-37336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37336"><a href="https://indonesiaexpat.id/careers/">Careers</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/Indonesia.Expat" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/Indonesia_Expat" title="Twitter"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/indonesiaexpat" title="Instagram"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/company/indonesia-expat" title="Linkedin"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCwV_0-McE02C7cvcct3_FDw" title="Youtube"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-1170 header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://indonesiaexpat.id/" class="custom-logo-link" rel="home"><img width="250" height="112" src="https://indonesiaexpat.id/wp-content/uploads/2019/02/desktoplogo1.png" class="custom-logo" alt="Indonesia Expat"/></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<div class="g g-1"><div class="g-single a-40"><div id="ie-desktop"><a class="gofollow" data-track="NDAsMSwxLDYw" href="https://www.sevenstonesindonesia.com/contact-us/" target="_blank"><img src="https://indonesiaexpat.id/wp-content/uploads/2022/03/Need-Help-with-Your-Visa-728x90-2-1.jpg"/></a></div></div></div>
<div class="g g-9"><div class="g-single a-12"><div id="ie-mobile" class="ie-topheader"><a class="gofollow" data-track="MTIsOSwxLDYw" href="https://www.sevenstonesindonesia.com/contact-us/" target="_blank"><img src="https://indonesiaexpat.id/wp-content/uploads/2022/03/Need-Help-with-Your-Visa-300x300-1.jpg"/></a>


</div></div></div>
	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-fadein_down" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-37387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37387"><a href="https://indonesiaexpat.id/" itemprop="url"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-37312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37312"><a href="https://indonesiaexpat.id/news/" itemprop="url">News</a></li>
<li id="menu-item-37313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37313"><a href="https://indonesiaexpat.id/business-property/" itemprop="url">Business</a></li>
<li id="menu-item-37314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37314"><a href="#" itemprop="url">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37315"><a href="https://indonesiaexpat.id/lifestyle/arts-entertainment/" itemprop="url">Arts/Entertainment</a></li>
	<li id="menu-item-37316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37316"><a href="https://indonesiaexpat.id/lifestyle/food-drink/" itemprop="url">Food &amp; Drink</a></li>
	<li id="menu-item-37317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37317"><a href="https://indonesiaexpat.id/lifestyle/sports-health/" itemprop="url">Sports/Health</a></li>
</ul>
</li>
<li id="menu-item-37318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37318"><a href="https://indonesiaexpat.id/outreach/" itemprop="url">Outreach</a>
<ul class="sub-menu">
	<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37319"><a href="https://indonesiaexpat.id/outreach/charities/" itemprop="url">Charities</a></li>
	<li id="menu-item-37320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37320"><a href="https://indonesiaexpat.id/outreach/conservation-other/" itemprop="url">Conservation</a></li>
	<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37321"><a href="https://indonesiaexpat.id/outreach/scams-in-the-city/" itemprop="url">Scams in the City</a></li>
	<li id="menu-item-37322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37322"><a href="https://indonesiaexpat.id/outreach/observations/" itemprop="url">Observations</a></li>
</ul>
</li>
<li id="menu-item-53593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53593"><a href="#" itemprop="url">Education</a>
<ul class="sub-menu">
	<li id="menu-item-49929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49929"><a href="https://indonesiaexpat.id/education/" itemprop="url">Articles</a></li>
	<li id="menu-item-55770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55770"><a href="https://school.indonesiaexpat.id/" itemprop="url">School Finder</a></li>
</ul>
</li>
<li id="menu-item-49948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49948"><a href="https://indonesiaexpat.id/travel/" itemprop="url">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-49949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49949"><a href="https://indonesiaexpat.id/travel/book-now/" itemprop="url">Book Now</a></li>
</ul>
</li>
<li id="menu-item-37325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37325"><a href="https://indonesiaexpat.id/outreach/info-for-expats/" itemprop="url">Expat Info</a></li>
<li id="menu-item-37330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37330"><a href="https://indonesiaexpat.id/video/" itemprop="url">Video</a>
<ul class="sub-menu">
	<li id="menu-item-48313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48313"><a href="https://indonesiaexpat.id/video/podcast/" itemprop="url">Podcast</a></li>
</ul>
</li>
<li id="menu-item-39068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39068"><a href="#" itemprop="url">Members</a>
<ul class="sub-menu">
	<li id="menu-item-52892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52892"><a href="https://member.indonesiaexpat.id/" itemprop="url">My Account</a></li>
	<li id="menu-item-52894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52894"><a href="https://member.indonesiaexpat.id/classifieds/" itemprop="url">Classifieds</a></li>
	<li id="menu-item-39045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="https://indonesiaexpat.id/events/" itemprop="url">Events</a></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://indonesiaexpat.id/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="on"/>
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile">
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://indonesiaexpat.id/" class="custom-logo-link logo_header_mobile"><img src="//indonesiaexpat.id/wp-content/uploads/2020/12/Logo-Mobiles.png" alt="Indonesia Expat"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://indonesiaexpat.id/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="on"/>
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://indonesiaexpat.id/travel/tourist-attractions-worth-visiting-over-eid-holidays/" data-id="64179" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a class="home" href="https://indonesiaexpat.id" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://indonesiaexpat.id/travel/" itemprop="item"><span itemprop="name">Travel</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://indonesiaexpat.id/travel/tourist-attractions-worth-visiting-over-eid-holidays/" itemprop="item"><span itemprop="name">Tourist Attractions Worth Visiting Over Eid Holidays</span></a><meta itemprop="position" content="3"/></li></ul></div>						<article id="post-64179" class="penci-single-artcontent noloaddisqus post-64179 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-travel tag-anai-lembah-valley-waterfall tag-arborek-tourism-village tag-baturraden-adventure-forest tag-dieng-banjarnegara tag-moko-hill tag-orchid-forest-cikole tag-penglipuran-tourism-village tag-pujon-kidul-tourism-village tag-selasari-tourism-village penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://indonesiaexpat.id/featured/" rel="category tag">Featured</a> <a href="https://indonesiaexpat.id/travel/" rel="category tag">Travel</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Tourist Attractions Worth Visiting Over Eid Holidays</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-05-03T21:15:47+07:00">May 3, 2022</time><time class="updated" datetime="2022-05-03T21:16:43+07:00">May 3, 2022</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="872" height="654" src="https://indonesiaexpat.id/wp-content/uploads/2022/05/Puncak-Bintang.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Moko Hill / Puncak Bintang" loading="lazy" srcset="https://indonesiaexpat.id/wp-content/uploads/2022/05/Puncak-Bintang.jpg 872w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Puncak-Bintang-768x576.jpg 768w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Puncak-Bintang-760x570.jpg 760w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Puncak-Bintang-533x400.jpg 533w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Puncak-Bintang-585x439.jpg 585w" sizes="(max-width: 872px) 100vw, 872px"/><div class="penci-wp-caption"><figcaption class="penci-wp-caption-text">Moko Hill - Puncak Bintang. source catwalkus.wordpress.com</figcaption></div></div></div>	</div><div class="penci-entry-content entry-content">
	<h4><strong>One of the traditions of Eid al-Fitr’ is celebrating moments with your closest family.</strong></h4>
<p><span style="font-weight: 400;">One way is to visit tourist attractions. Here are some worth visiting during the holidays:</span></p>
<ol>
<li>
<h5><strong> Moko Hill</strong></h5>
</li>
</ol>
<p><span style="font-weight: 400;">Moko Hill is located in Cimenyan, Bandung Regency, West Java. This place is suitable as a tourist spot to sight see the beautiful city lights of Bandung City at night.  </span></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<ol start="2">
<li>
<h5><strong> Orchid Forest Cikole </strong></h5>
</li>
</ol>
<p><span style="font-weight: 400;">Still nuanced in Bandung’s nature, Orchid Forest Cikole also offers interesting rides if you take your family there. This tourist spot is located in Cikole, Lembang, West Bandung Regency, West Java.</span></p><div class="code-block code-block-2" style="margin: 8px 0; clear: both;">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1773546311695895" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1773546311695895" data-ad-slot="5238407947"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<figure id="attachment_64184" aria-describedby="caption-attachment-64184" style="width: 723px" class="wp-caption alignnone"><img class="size-full wp-image-64184" src="https://indonesiaexpat.id/wp-content/uploads/2022/05/Anai-Lembah-Valley-Waterfall.jpg" alt="Anai Lembah Valley Waterfall" width="723" height="542" srcset="https://indonesiaexpat.id/wp-content/uploads/2022/05/Anai-Lembah-Valley-Waterfall.jpg 723w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Anai-Lembah-Valley-Waterfall-534x400.jpg 534w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Anai-Lembah-Valley-Waterfall-585x439.jpg 585w" sizes="(max-width: 723px) 100vw, 723px"/><figcaption id="caption-attachment-64184" class="wp-caption-text">Anai Lembah Valley Waterfall</figcaption></figure>
<ol start="3">
<li>
<h5><strong> Anai Lembah Valley Waterfall</strong></h5>
</li>
</ol>
<p><span style="font-weight: 400;">Anai Valley Waterfall in West Sumatra is located on the edge of Jalan Raya Padang-Bukittinggi, at the foot of Mount Singgalang. The view of the waterfall and shady trees is guaranteed to catch your eye.</span></p>
<p><span style="font-weight: 400;">To get to the waterfall, tourists need to climb a few stairs, then walk slightly downhill and immediately arrive in front of the tourist spot. You can choose to enjoy the waterfall from above or you can get closer. If you want to get more personal, you can go down a few metres to play in the water.</span></p>
<figure id="attachment_49258" aria-describedby="caption-attachment-49258" style="width: 700px" class="wp-caption alignnone"><img class="wp-image-49258 size-full" src="https://indonesiaexpat.id/wp-content/uploads/2020/06/dieng-1-e1592843723131.jpg" alt="Telaga Warna, Dieng" width="700" height="465"/><figcaption id="caption-attachment-49258" class="wp-caption-text">Telaga Warna, Dieng</figcaption></figure>
<ol start="4">
<li>
<h5><strong> Dieng Banjarnegara </strong></h5>
</li>
</ol>
<p><span style="font-weight: 400;">A tourist spot famous for its natural scenery and cool climate is Dieng. Tourists can go around visiting the location from morning to evening.</span></p>
<p><span style="font-weight: 400;">The requirements for travelling in Dieng are also quite easy to meet. Tourists only have to comply with health protocols, such as wearing masks, scanning the PeduliLindungi application barcode, and having been vaccinated twice.</span></p>
<p><span style="font-weight: 400;">As for Dieng tourism, which is managed by the Banjarnegara Regency Government, tourists can visit Arjuna Temple and Sikidang Crater.  </span></p>
<figure id="attachment_64185" aria-describedby="caption-attachment-64185" style="width: 607px" class="wp-caption aligncenter"><img class="size-full wp-image-64185" src="https://indonesiaexpat.id/wp-content/uploads/2022/05/Baturaden-Adventure-Forest.jpg" alt="Baturaden Adventure Forest" width="607" height="310" srcset="https://indonesiaexpat.id/wp-content/uploads/2022/05/Baturaden-Adventure-Forest.jpg 607w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Baturaden-Adventure-Forest-585x299.jpg 585w" sizes="(max-width: 607px) 100vw, 607px"/><figcaption id="caption-attachment-64185" class="wp-caption-text">Baturaden Adventure Forest</figcaption></figure>
<ol start="5">
<li>
<h5><strong> Baturraden Adventure Forest</strong></h5>
</li>
</ol>
<p><span style="font-weight: 400;">An interesting mature tourism destination in Banyumas is Baturraden Adventure Forest. The location is in Hamlet II Pandek, Karangsalam, Baturraden, Banyumas, Central Java.</span></p>
<p><span style="font-weight: 400;">According to the official website, tourists can enjoy outbound training, a water slide, paintball, and </span><span style="font-weight: 400;">canyoning. There is also a camping area for visitors. </span><span style="font-weight: 400;">Baturaden Adventure Forest’s operating hours are from 8am-5pm. </span></p>
<figure id="attachment_64186" aria-describedby="caption-attachment-64186" style="width: 851px" class="wp-caption alignnone"><img class="size-full wp-image-64186" src="https://indonesiaexpat.id/wp-content/uploads/2022/05/Arborek.jpg" alt="Arborek" width="851" height="638" srcset="https://indonesiaexpat.id/wp-content/uploads/2022/05/Arborek.jpg 851w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Arborek-768x576.jpg 768w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Arborek-760x570.jpg 760w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Arborek-534x400.jpg 534w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Arborek-585x439.jpg 585w" sizes="(max-width: 851px) 100vw, 851px"/><figcaption id="caption-attachment-64186" class="wp-caption-text">Arborek</figcaption></figure>
<ol start="6">
<li>
<h5><strong> Arborek Tourism Village </strong></h5>
</li>
</ol>
<p><span style="font-weight: 400;">Arborek Tourism Village is located in <a href="https://indonesiaexpat.id/travel/diving-and-snorkelling-in-raja-ampat/">Raja Ampat</a>, West Papua. This village is unique because tourists can visit two spots to see manta rays which are the village’s icons.</span></p>
<p><span style="font-weight: 400;">If you want to dive and see manta rays, tourists can be accompanied by an official and trained local guide. Tourists can also go snorkeling, stay at a floating homestay, see the sunrise and sunset, taste local cuisine, and shop for woven products. </span></p>
<ol start="7">
<li>
<h5><strong> Pujon Kidul Tourism Village</strong></h5>
</li>
</ol>
<p><span style="font-weight: 400;">This tourist village in <a href="https://indonesiaexpat.id/featured/top-tourist-destinations-in-malang-from-waterfall-to-paragliding/">Malang</a> Regency, East Java, offers various attractions for tourists. You can wait for the sun to rise at Nirwana Hill, play gamelan and learn traditional dance at Kampung Budaya, or head to The Roudh 78 to play paintball and try the trail bikes.</span></p>
<p><span style="font-weight: 400;">In addition, there is also a hangout that offers natural views called Cafe Sawah. Visitors can enjoy a meal in the saung in the middle of the rice fields. Tourists who come can also milk cows, swim in the children’s pool, take selfies, pick fruit, and buy agricultural crops.</span></p>
<figure id="attachment_64182" aria-describedby="caption-attachment-64182" style="width: 691px" class="wp-caption aligncenter"><img class="wp-image-64182 size-full" src="https://indonesiaexpat.id/wp-content/uploads/2022/05/Selasari-Tourism-Village.jpg" alt="Selasari Tourism Village" width="691" height="520" srcset="https://indonesiaexpat.id/wp-content/uploads/2022/05/Selasari-Tourism-Village.jpg 691w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Selasari-Tourism-Village-532x400.jpg 532w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Selasari-Tourism-Village-585x440.jpg 585w" sizes="(max-width: 691px) 100vw, 691px"/><figcaption id="caption-attachment-64182" class="wp-caption-text">Selasari Tourism Village</figcaption></figure>
<ol start="8">
<li>
<h5><strong> Selasari Tourism Village </strong></h5>
</li>
</ol>
<p><span style="font-weight: 400;">Selasari Tourism Village in Parigi, Pangandaran, West Java, is one of the villages that relies on nature and culture-based tourism. The distance from this tourist village to Nusawiru Airport is 18 km or about 30 minutes driving. </span></p>
<p><span style="font-weight: 400;">There are many natural tourist attractions in this village, including the Sutra Reregan Cave, Lanang Cave, and Pepedan Hill which is suitable as a place to watch the sunrise and sunset. The river tubing activity run across a 1.5 km river and lasts about two hours. </span></p>
<p><span style="font-weight: 400;">While on the river, tourists will be invited to enter four 8-100 m long caves and pass several waterfalls. Tourists must wear a helmet and life jacket and be guided by a professional guide. </span></p>
<p><span style="font-weight: 400;">The cost of this activity starts from Rp150,000. Tourists who visit can also watch the Renggang Gunung art and Lengser dance, as well as enjoy a variety of local dishes.</span></p>
<figure id="attachment_64183" aria-describedby="caption-attachment-64183" style="width: 750px" class="wp-caption alignnone"><img class="wp-image-64183 size-full" src="https://indonesiaexpat.id/wp-content/uploads/2022/05/Desa-penglipuran.jpg" alt="Penglipuran Tourism Village" width="750" height="422" srcset="https://indonesiaexpat.id/wp-content/uploads/2022/05/Desa-penglipuran.jpg 750w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Desa-penglipuran-711x400.jpg 711w, https://indonesiaexpat.id/wp-content/uploads/2022/05/Desa-penglipuran-585x329.jpg 585w" sizes="(max-width: 750px) 100vw, 750px"/><figcaption id="caption-attachment-64183" class="wp-caption-text">Penglipuran Tourism Village source bali.panduanwisata.id</figcaption></figure>
<ol start="9">
<li>
<h5><strong> Penglipuran Tourism Village </strong></h5>
</li>
</ol>
<p><span style="font-weight: 400;">Located in Kelurahan Kubu, Bangli District, Bali, it sits at the foot of <a href="https://indonesiaexpat.id/featured/immigration-confiscate-canadians-passport-for-dancing-naked-on-mount-batur/">Mount Batur</a>. This tourist village has earned a series of awards, one of which is the third cleanest village in the world from the international magazine Boombastic in 2016. For its existence, this village has a bamboo forest of 45 hectares that serves as water filtration and continues to be preserved for the balance of nature.</span></p>
<p><span style="font-weight: 400;">Moreover, Penglipuran offers culinary specialties, including </span><a href="https://www.google.com/search?q=loloh+cemcem&amp;tbm=isch&amp;ved=2ahUKEwiQxs-ks8P3AhVPgWMGHeXMBoIQ2-cCegQIABAA&amp;oq=loloh+cemcem&amp;gs_lcp=CgNpbWcQAzIFCAAQgAQyBAgAEB4yBggAEAUQHjIGCAAQBRAeMgYIABAFEB4yBAgAEBg6BwgjEO8DECc6BggAEAcQHlClDlilDmDNGmgAcAB4AIABugGIAYQCkgEDMS4xmAEAoAEBqgELZ3dzLXdpei1pbWfAAQE&amp;sclient=img&amp;ei=TylxYtDiCM-CjuMP5ZmbkAg&amp;bih=648&amp;biw=1280&amp;hl=en"><i><span style="font-weight: 400;">loloh cemcem </span></i></a><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">tipat cantok</span></i><span style="font-weight: 400;">. As one of the traditional villages, Penglipuran still holds strong ancestral customs and traditions to this day. </span></p>
<!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://indonesiaexpat.id/tag/anai-lembah-valley-waterfall/" rel="tag">Anai Lembah Valley Waterfall</a><a href="https://indonesiaexpat.id/tag/arborek-tourism-village/" rel="tag">Arborek Tourism Village</a><a href="https://indonesiaexpat.id/tag/baturraden-adventure-forest/" rel="tag">Baturraden Adventure Forest</a><a href="https://indonesiaexpat.id/tag/dieng-banjarnegara/" rel="tag">Dieng Banjarnegara</a><a href="https://indonesiaexpat.id/tag/moko-hill/" rel="tag">Moko Hill</a><a href="https://indonesiaexpat.id/tag/orchid-forest-cikole/" rel="tag">Orchid Forest Cikole</a><a href="https://indonesiaexpat.id/tag/penglipuran-tourism-village/" rel="tag">Penglipuran Tourism Village</a><a href="https://indonesiaexpat.id/tag/pujon-kidul-tourism-village/" rel="tag">Pujon Kidul Tourism Village</a><a href="https://indonesiaexpat.id/tag/selasari-tourism-village/" rel="tag">Selasari Tourism Village</a></span></div>							</footer><!-- .entry-footer -->
						</article>
						<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-61756 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-coronavirus tag-covid19 tag-hospital tag-indonesia tag-jakarta tag-medan tag-transmission penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://indonesiaexpat.id/wp-content/uploads/2021/12/covid-test-480x320.jpg" href="https://indonesiaexpat.id/news/local-omicron-transmission-case-detected-in-jakarta/"></a><h4 class="entry-title"><a href="https://indonesiaexpat.id/news/local-omicron-transmission-case-detected-in-jakarta/">Local Omicron Transmission Case Detected in Jakarta</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2021-12-29T22:24:44+07:00">December 29, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-55746 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-dies tag-duke-of-edinburgh tag-prince-philip tag-royal-highness penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://indonesiaexpat.id/wp-content/uploads/2021/04/eto_intv_prince_phillip_022221-480x320.jpg" href="https://indonesiaexpat.id/news/prince-philip-dies-aged-99/"></a><h4 class="entry-title"><a href="https://indonesiaexpat.id/news/prince-philip-dies-aged-99/">Prince Philip Dies Aged 99</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpatid/">Indonesia Expat</a></span><time class="entry-date published" datetime="2021-04-10T22:17:35+07:00">April 10, 2021</time><time class="updated" datetime="2021-07-09T16:51:51+07:00">July 9, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-41875 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-cardinal tag-jakarta tag-pope penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://indonesiaexpat.id/wp-content/uploads/2019/09/apope-480x320.jpg" href="https://indonesiaexpat.id/featured/pope-appoints-jakarta-archbishop-as-indonesias-third-cardinal/"></a><h4 class="entry-title"><a href="https://indonesiaexpat.id/featured/pope-appoints-jakarta-archbishop-as-indonesias-third-cardinal/">Pope Appoints Jakarta Archbishop as Indonesia’s Third Cardinal</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpatid/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2019-09-02T20:06:47+07:00">September 2, 2019</time></div></div></div></div>			<div id="penci-facebook-comments" class="penci-facebook-comments">
				<div class="fb-comments" data-href="https://indonesiaexpat.id/travel/tourist-attractions-worth-visiting-over-eid-holidays/" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time" data-width="100%" data-mobile="false"></div>

							</div>
			<div id="facebook-64179-comment" class="active multi-facebook-comment penci-tab-pane"></div>				</div>

									</div>
			</div>
				<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
		<div class="theiaStickySidebar">
		<div id="text-13" class="widget  penci-block-vc penci-widget-sidebar style-title-3 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Signup for our Newsletter</span></h4></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://indonesiaexpat.us10.list-manage.com/subscribe/post?u=6abc728e0baae8df1ce58b12f&amp;id=b37b116fa2" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span><br/>
</label><br/>
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value=""/></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_6abc728e0baae8df1ce58b12f_b37b116fa2" type="text" value=""/></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe"/></div>
</div>
</form>
</div>
<p><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[12]='MMERGE12';ftypes[12]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br/>
<!--End mc_embed_signup--></p>
</div>
		</div><div id="adrotate_widgets-7" class="widget  penci-block-vc penci-widget-sidebar style-title-3 style-title-left adrotate_widgets"><div class="g g-4"><div class="g-col b-4 a-12"><a class="gofollow" data-track="MTIsNCwxLDYw" href="https://www.sevenstonesindonesia.com/contact-us/" target="_blank"><img src="https://indonesiaexpat.id/wp-content/uploads/2022/03/Need-Help-with-Your-Visa-300x300-1.jpg"/></a>


</div></div><div class="g g-4"><div class="g-col b-4 a-38"><a class="gofollow" data-track="MzgsNCwxLDYw" href="http://www.marqueeoffices.com/" target="_blank"><img src="https://indonesiaexpat.id/wp-content/uploads/2022/03/MEO-Indoexpat-REFER-N-EARN_300x300-e1646451168320.jpg"/></a></div></div></div>	<div id="penci_block_6__72609638" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockuid="penci_block_6__72609638">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Top Reads This Month</span></h3>								</div>
		<div id="penci_block_6__72609638block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://indonesiaexpat.id/wp-content/uploads/2022/04/overseas-travel-280x186.jpg" data-delay="" href="https://indonesiaexpat.id/news/fully-vaccinated-no-more-covid-19-tests-upon-arrival/" title="Fully Vaccinated? No More COVID-19 Tests Upon Arrival"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/fully-vaccinated-no-more-covid-19-tests-upon-arrival/" title=" Fully Vaccinated? No More COVID-19 Tests Upon Arrival ">Fully Vaccinated? No More COVID-19 Tests Upon Arrival</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-04-04T19:44:33+07:00">April 4, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-04-04T19:44:33+07:00">April 4, 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p63827">17370</span></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://indonesiaexpat.id/wp-content/uploads/2022/04/visa-on-arrival-indonesia--280x186.jpg" data-delay="" href="https://indonesiaexpat.id/news/visa-free-visits-and-visa-on-arrival-to-indonesia-6th-april/" title="Visa-Free Visits and Visa on Arrival to Indonesia, 6th April"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/visa-free-visits-and-visa-on-arrival-to-indonesia-6th-april/" title=" Visa-Free Visits and Visa on Arrival to Indonesia, 6th April ">Visa-Free Visits and Visa on Arrival to Indonesia, 6th April</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-04-06T17:25:07+07:00">April 6, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-04-06T17:25:07+07:00">April 6, 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p63905">7795</span></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://indonesiaexpat.id/wp-content/uploads/2022/04/formula-e-map-280x186.jpg" data-delay="" href="https://indonesiaexpat.id/news/jakarta-formula-e-tickets-go-on-sale-1st-may/" title="Jakarta Formula E Tickets Go On Sale 1st May"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/jakarta-formula-e-tickets-go-on-sale-1st-may/" title=" Jakarta Formula E Tickets Go On Sale 1st May ">Jakarta Formula E Tickets Go On Sale 1st May</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-04-27T19:45:20+07:00">April 27, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-04-27T19:45:20+07:00">April 27, 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p64144">2404</span></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://indonesiaexpat.id/wp-content/uploads/2017/03/Expats-in-Indonesia-To-Face-Visa-Free-Policy-Revision.jpg" data-delay="" href="https://indonesiaexpat.id/news/government-imposes-new-immigration-tariff/" title="Government Imposes New Immigration Tariff"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/government-imposes-new-immigration-tariff/" title=" Government Imposes New Immigration Tariff ">Government Imposes New Immigration Tariff</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-04-17T16:13:11+07:00">April 17, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-04-17T16:13:11+07:00">April 17, 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p64059">2024</span></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://indonesiaexpat.id/wp-content/uploads/2021/04/logan-weaver-QoZRUI6LdKw-unsplash-280x186.jpg" data-delay="" href="https://indonesiaexpat.id/outreach/observations/6-reasons-why-a-girl-ignores-you/" title="6 Reasons Why and When a Girl Ignores You"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/outreach/observations/6-reasons-why-a-girl-ignores-you/" title=" 6 Reasons Why and When a Girl Ignores You ">6 Reasons Why and When a Girl Ignores You</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpatid/">Indonesia Expat</a></span><time class="entry-date published" datetime="2021-04-24T13:37:31+07:00">April 24, 2021</time><time class="updated" datetime="2021-07-22T17:37:54+07:00">July 22, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-24T13:37:31+07:00">April 24, 2021</time><time class="updated" datetime="2021-07-22T17:37:54+07:00">July 22, 2021</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p55946">8751</span></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__72609638 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__72609638 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__72609638 = new penciBlock();penci_block_6__72609638.blockID="penci_block_6__72609638";penci_block_6__72609638.atts_json = '{"build_query":"post_type:post|size:5|order_by:popular_month|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"1","hide_comment":"1","show_author":"","show_count_view":"1","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-6","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__72609638","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__72609638.content="";penciBlocksArray.push(penci_block_6__72609638);</script>	<div id="penci_block_6__44192591" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-block-load_more penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockuid="penci_block_6__44192591">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Latest Content</span></h3>								</div>
		<div id="penci_block_6__44192591block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/fried-indomie-ice-cream-flavour-sold-in-australia/" title=" Fried Indomie Ice Cream Flavour Sold in Australia ">Fried Indomie Ice Cream Flavour Sold in Australia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-05-01T21:01:34+07:00">May 1, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-05-01T21:01:34+07:00">May 1, 2022</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/indonesia-invites-russia-and-ukraine-to-attend-g20-summit-in-bali/" title=" Indonesia Invites Russia and Ukraine to Attend G20 Summit in Bali ">Indonesia Invites Russia and Ukraine to Attend G20 Summit in Bali</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-05-01T12:00:56+07:00">May 1, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-05-01T12:00:56+07:00">May 1, 2022</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/business-property/why-singapore-is-considered-one-of-the-worlds-most-business-friendly-countries/" title=" Why Singapore Is Considered One of the World’s Most Business-Friendly Countries ">Why Singapore Is Considered One of the World’s Most Business-Friendly Countries</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-04-30T15:27:13+07:00">April 30, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-04-30T15:27:13+07:00">April 30, 2022</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/lifestyle/food-drink/eid-celebrations-at-grand-hyatt-jakarta/" title=" Eid Celebrations at Grand Hyatt Jakarta ">Eid Celebrations at Grand Hyatt Jakarta</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-04-30T15:16:54+07:00">April 30, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-04-30T15:16:54+07:00">April 30, 2022</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/featured/old-age-benefits-from-indonesian-government/" title=" Old-Age Benefits from Indonesian Government  ">Old-Age Benefits from Indonesian Government </a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/indonesiaexpat/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2022-04-30T10:04:43+07:00">April 30, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-04-30T10:04:43+07:00">April 30, 2022</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
		<div class="penci-pagination penci-ajax-more ">
				    <a class="penci-block-ajax-more-button button " data-mes="Sorry, No more posts" data-block_id="penci_block_6__44192591block_content">
				     <span class="ajax-more-text">Load more posts</span><span class="ajaxdot"></span><i class="fa fa-refresh"></i>
				    </a>
				   </div>	</div>
<style>@media screen and (min-width: 768px ){#penci_block_6__44192591 .penci-ajax-more .penci-block-ajax-more-button{ padding-top:0; font-size:13px !important; }}#penci_block_6__44192591 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__44192591 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__44192591 = new penciBlock();penci_block_6__44192591.blockID="penci_block_6__44192591";penci_block_6__44192591.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"1","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"load_more","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-7","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__44192591","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__44192591.content="";penciBlocksArray.push(penci_block_6__44192591);</script>		</div>
	</aside><!-- #secondary -->
						</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope="" itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Indonesia Expat"/>
		<meta itemprop="description" content="Indonesia&#39;s Largest Expatriate Readership"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2022"/>
		<meta itemprop="copyrightHolder" content="Indonesia Expat"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://indonesiaexpat.id/" rel="home"><img src="//indonesiaexpat.id/wp-content/uploads/2020/12/Logo-Footer.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>About US</span></div>

								<span class="penci-footer-text-content">Formerly known as Jakarta Expat and Bali Expat, Indonesia Expat is Indonesia&#39;s largest expatriate readership published in Jakarta by PT Koleksi Klasik Indonesia
</span><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#60090e060f20090e040f0e0513090105181001144e02091a"><span class="__cf_email__" data-cfemail="fe97909891be97909a91909b8d979f9b868e9f8ad09c9784">[email&#160;protected]</span></a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Follow us</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/Indonesia.Expat" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/Indonesia_Expat" title="Twitter"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/indonesiaexpat" title="Instagram"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/company/indonesia-expat" title="Linkedin"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCwV_0-McE02C7cvcct3_FDw" title="Youtube"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				© Copyrights Indonesia Expat @ 2013 - 2021. All Right Reserved			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://indonesiaexpat.id/"><img src="//indonesiaexpat.id/wp-content/uploads/2020/12/ie-vector-logo-3.png" alt="Indonesia Expat"/></a>
						</div>
					<nav class="mobile-navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37387"><a href="https://indonesiaexpat.id/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37312"><a href="https://indonesiaexpat.id/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37313"><a href="https://indonesiaexpat.id/business-property/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37314"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37315"><a href="https://indonesiaexpat.id/lifestyle/arts-entertainment/">Arts/Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37316"><a href="https://indonesiaexpat.id/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37317"><a href="https://indonesiaexpat.id/lifestyle/sports-health/">Sports/Health</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37318"><a href="https://indonesiaexpat.id/outreach/">Outreach</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37319"><a href="https://indonesiaexpat.id/outreach/charities/">Charities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37320"><a href="https://indonesiaexpat.id/outreach/conservation-other/">Conservation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37321"><a href="https://indonesiaexpat.id/outreach/scams-in-the-city/">Scams in the City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37322"><a href="https://indonesiaexpat.id/outreach/observations/">Observations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53593"><a href="#">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49929"><a href="https://indonesiaexpat.id/education/">Articles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55770"><a href="https://school.indonesiaexpat.id/">School Finder</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49948"><a href="https://indonesiaexpat.id/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49949"><a href="https://indonesiaexpat.id/travel/book-now/">Book Now</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37325"><a href="https://indonesiaexpat.id/outreach/info-for-expats/">Expat Info</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37330"><a href="https://indonesiaexpat.id/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48313"><a href="https://indonesiaexpat.id/video/podcast/">Podcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39068"><a href="#">Members</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52892"><a href="https://member.indonesiaexpat.id/">My Account</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52894"><a href="https://member.indonesiaexpat.id/classifieds/">Classifieds</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="https://indonesiaexpat.id/events/">Events</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.thumb && data.thumb.src ) { #>
		<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
 				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '277248139852635',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://indonesiaexpat.id/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=277248139852635&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '277248139852635',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
				<script type="text/javascript" id="ht_ctc_app_js-js-extra">
/* <![CDATA[ */
var ht_ctc_chat_var = {"number":"628111490400","pre_filled":"","dis_m":"show","dis_d":"show","css":"display: none; cursor: pointer; z-index: 99999999;","pos_d":"position: fixed; bottom: 10px; right: 10px;","pos_m":"position: fixed; bottom: 10px; right: 10px;","schedule":"no","se":"no-show-effects","ani":"no-animations","display":"no"};
/* ]]> */
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/332.app.js?ver=3.5.3" id="ht_ctc_app_js-js"></script>
<script type="text/javascript" id="clicktrack-adrotate-js-extra">
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js" id="clicktrack-adrotate-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" id="regenerator-runtime-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js"></script>
<script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/indonesiaexpat.id\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2" id="contact-form-7-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js" id="eirudo-yt-responsive-js"></script>
<script type="text/javascript" id="spu-public-js-extra">
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/indonesiaexpat.id\/?spu_action=spu_load","pid":"64179","is_front_page":"","is_category":"","site_url":"https:\/\/indonesiaexpat.id","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8" id="spu-public-js"></script>
<script type="text/javascript" id="penci-js-extra">
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","nonce":"cadfb44d01","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/themes/pennews/js/script.min.js?ver=6.6.0" id="penci-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/bootstrap/js/bootstrap.min.js?ver=3.3.7" id="toolset_bootstrap-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1" id="jquery-ui-core-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1" id="jquery-ui-datepicker-js"></script>
<script type="text/javascript" id="jquery-ui-datepicker-js-after">
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/underscore.min.js?ver=1.13.1" id="underscore-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113" id="suggest-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.2" id="wptoolset-forms-js"></script>
<script type="text/javascript" id="wptoolset-field-date-js-extra">
/* <![CDATA[ */
var wptDateData = {"buttonImage":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"Select date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Input format: F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","readonly":"This is a read-only date input","readonly_image":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.2" id="wptoolset-field-date-js"></script>
<script type="text/javascript" id="mediaelement-core-js-before">
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16" id="mediaelement-core-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3" id="mediaelement-migrate-js"></script>
<script type="text/javascript" id="mediaelement-js-extra">
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3" id="wp-mediaelement-js"></script>
<script type="text/javascript" id="wp-util-js-extra">
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/wp-util.min.js?ver=5.9.3" id="wp-util-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/backbone.min.js?ver=1.4.0" id="backbone-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.9.3" id="wp-playlist-js"></script>
<script type="text/javascript" id="views-pagination-script-js-extra">
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.7.1" id="views-pagination-script-js"></script>
<script type="text/javascript" defer="" src="https://indonesiaexpat.id/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.2" id="smush-lazy-load-js"></script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(64179, 'https://indonesiaexpat.id');
			</script>
			
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="indonesiaexpat_id",_audins_did=319176;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.indonesiaexpat_id,DomainId.319176" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html>