<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{height:70%;margin-top:5.25px}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{line-height:6.65px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta property="og:title" content="Community Activity Restrictions (PPKM) in Java and Bali Extended"/>
<meta property="og:description" content="The implementation of community activity restrictions (PPKM) in Java and Bali has officially been extended for 14 days, from 26th January to 8th February 2021."/>
<meta property="og:image" content="https://indonesiaexpat.id/wp-content/uploads/2021/01/macau-photo-agency-k4z_E8YohnQ-unsplash.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Community Activity Restrictions (PPKM) in Java and Bali Extended"/>
<meta name="twitter:description" content="The implementation of community activity restrictions (PPKM) in Java and Bali has officially been extended for 14 days, from 26th January to 8th February 2021."/>
<meta name="twitter:image" content="https://indonesiaexpat.id/wp-content/uploads/2021/01/macau-photo-agency-k4z_E8YohnQ-unsplash.jpg"/>
<meta name="author" content="Indonesia Expat"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Community Activity Restrictions (PPKM) in Java and Bali Extended &ndash; Indonesia Expat</title>
	<meta name="description" content="The implementation of community activity restrictions (PPKM) in Java and Bali has officially been extended for 14 days, from 26th January" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://indonesiaexpat.id/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://indonesiaexpat.id/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/" />
	<meta property="og:site_name" content="Indonesia Expat" />
	<meta property="article:publisher" content="https://www.facebook.com/Indonesia.Expat/" />
	<meta property="article:author" content="www.facebook.com/indonesia.expat" />
	<meta property="article:published_time" content="2021-01-22T13:31:07+00:00" />
	<meta property="og:image" content="https://indonesiaexpat.id/wp-content/uploads/2021/01/macau-photo-agency-k4z_E8YohnQ-unsplash.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="521" />
	<meta name="twitter:creator" content="@indonesia_expat" />
	<meta name="twitter:site" content="@indonesia_expat" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Indonesia Expat">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indonesia Expat &raquo; Feed" href="https://indonesiaexpat.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indonesia Expat &raquo; Comments Feed" href="https://indonesiaexpat.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indonesia Expat &raquo; Community Activity Restrictions (PPKM) in Java and Bali Extended Comments Feed" href="https://indonesiaexpat.id/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/feed/" />
<link rel="amphtml" href="https://indonesiaexpat.id/amp/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/indonesiaexpat.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://indonesiaexpat.id/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://indonesiaexpat.id/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://indonesiaexpat.id/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://indonesiaexpat.id/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://indonesiaexpat.id/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://indonesiaexpat.id/wp-content/themes/pennews/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css'  href='https://indonesiaexpat.id/wp-content/themes/indoexpat/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://indonesiaexpat.id/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMerriweather%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://indonesiaexpat.id/wp-content/themes/indoexpat/style.css?ver=6.6.0' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://indonesiaexpat.id/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-select2-css-css'  href='https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://indonesiaexpat.id/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://indonesiaexpat.id/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://indonesiaexpat.id/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://indonesiaexpat.id/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://indonesiaexpat.id/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://indonesiaexpat.id/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.7.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://indonesiaexpat.id/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.7' type='text/css' media='all' />
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://indonesiaexpat.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://indonesiaexpat.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://indonesiaexpat.id/?p=54063' />
<link rel="alternate" type="application/json+oembed" href="https://indonesiaexpat.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findonesiaexpat.id%2Fnews%2Fcommunity-activity-restrictions-ppkm-in-java-and-bali-extended%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://indonesiaexpat.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findonesiaexpat.id%2Fnews%2Fcommunity-activity-restrictions-ppkm-in-java-and-bali-extended%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="761298980564872" />
			<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-186842944-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-186842944-1');
</script>

<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script src="https://kit.fontawesome.com/e7c4e5e5a4.js" crossorigin="anonymous"></script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/indonesiaexpat.id\/wp-content\/uploads\/2019\/02\/desktoplogo1.png"
    },
    "url": "https:\/\/indonesiaexpat.id\/",
    "name": "Indonesia Expat",
    "description": "Indonesia&#039;s Largest Expatriate Readership"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Indonesia Expat",
    "alternateName": "Indonesia&#039;s Largest Expatriate Readership",
    "url": "https:\/\/indonesiaexpat.id\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Insert Ads",
    "alternateName": "Insert ads",
    "url": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Single Post Bottom Ads",
    "alternateName": "Single Post Bottom Ads",
    "url": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MPU 1 Ads",
    "alternateName": "MPU 1 Ads",
    "url": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MPU 2 Ads",
    "alternateName": "MPU 2 ads",
    "url": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Cat Sidebar Ads",
    "alternateName": "Cat Sidebar ads",
    "url": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Interscroller Ads",
    "alternateName": "Interscroller ads",
    "url": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Member Sidebar",
    "alternateName": "",
    "url": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Home",
    "alternateName": "",
    "url": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Newsletter",
    "alternateName": "",
    "url": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Community Activity Restrictions (PPKM) in Java and Bali Extended",
    "description": "The implementation of community activity restrictions (PPKM) in Java and Bali has officially been extended for 14 days, from 26th January to 8th February 2021. To prevent a spike in coronavirus cases in the country, President Joko Widodo decided to extend the policy in a cabinet meeting. The decision was...",
    "datePublished": "2021-01-22",
    "datemodified": "2021-01-22",
    "mainEntityOfPage": "https:\/\/indonesiaexpat.id\/news\/community-activity-restrictions-ppkm-in-java-and-bali-extended\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/indonesiaexpat.id\/wp-content\/uploads\/2021\/01\/macau-photo-agency-k4z_E8YohnQ-unsplash.jpg",
        "width": 640,
        "height": 521
    },
    "publisher": {
        "@type": "Organization",
        "name": "Indonesia Expat",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/indonesiaexpat.id\/wp-content\/uploads\/2019\/02\/desktoplogo1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-IndonesiaExpat",
        "name": "Indonesia Expat"
    }
}</script><meta property="fb:app_id" content="277248139852635"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://indonesiaexpat.id/wp-content/uploads/2019/01/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.oneall_social_login {
    font-weight: 700 !important;
    padding: 20px !important;
    text-align: center !important;
    max-width: 480px !important;
    margin: 0 auto 0 !important;
    font-size: 22px !important;
    color: #222 !important;
}
div.oneall_social_login_providers {
    max-width: 400px !important;
    margin: 20px auto 0 !important;
    padding: 15px 20px 10px 20px !important;
    background: #efefef !important;
    border: 3px dashed #555 !important;
}
#ie-desktop {
    display:block;
}

#mc_embed_signup_scroll input[type="submit"] {
  background: #d00 !important;
}

#ie-mobile {
    display:none;
}

.penci-wp-caption {
    position: static !important;
}

span.indoexpat-banner-insert {
    float: right;
    padding:0 0 0 20px;
}

#interscroller {
    display:none;
}

.page-id-37551 .site-content, .penci-page-style-1 .site-content {
	margin-top:0px
}


h1.main-title.main-title-overview, #forum-header, div#forum-navigation {
    display: none !important;
}


#af-wrapper #forum-header {
	border-color: transparent !important;
	background-color: transparent !important;
}
div#forum-navigation-mobile {
    display: none !important;
}

.ihc-left-side {
    max-width: 100% !important;
}

/* Mobile Only */

@media only screen and (max-width: 600px) {
.ihc-ap-top-theme-4 .iump-user-page-name {
    margin-bottom: 0px !important;
}
.cropControls.cropControlsUpload,	.ihc-mobile-bttn-wrapp, span.indoexpat-banner-insert {
    display:none;
}

#interscroller {
    display:block;
}

#interscroller .wrapper {
    position: relative;
    margin: 2em auto;
    width: 300px;
    height: 450px;
}

#interscroller .bg-wrapper {
    position: absolute;
    width: 300px;
    height: 450px;
    clip: rect(0px 300px 450px 0px);        
}

#interscroller .bg {
    position: fixed;
    height: 100%;
    top: 0;
    left: 50%;
    backface-visibility: hidden;
    transform: translate3d(-50%, 0, 0);
}
#ie-mobile {
    display:block;
}

#ie-desktop {
    display:none;
}
.home .ie-topheader {
		padding-top:25px;
	padding-bottom:0px;
	}
	.ie-topheader{
		padding-bottom:25px;
	}
.penci-page-style-1 .site-content,.penci-single-style-1 .site-content,.site-content {margin-top:25px}
	.home .site-content {margin-top:0px;}
}

.penci-block_12 .penci_media_object {
    margin-bottom: 23px;
}

.page-id-37554 .ihc-sm-wrapp-fe {
   	background-color: #dcdcdc;
    padding: 55px 45px 5px 45px;
    position: relative;
    display: inline-block;
    border-radius: 10px;
    margin-left: 13px;
    margin-bottom: 30px;
}
.page-id-37552 .ihc-sm-wrapp-fe {
   	background-color: #dcdcdc;
    padding: 0px 45px 5px 45px;
    position: relative;
    display: inline-block;
    border-radius: 10px;
    margin-left: 13px;
    margin-bottom: 30px;
}


.page-id-37554 .ihc-sm-wrapp-fe::before {
    content: "or register with your account :";
    clear: both;
    position: absolute;
    top: 10px;
}

.edu_guide .row.white_box {
    height: 185px !important;
    padding: 10px 0 0 15px !important;
}

.heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    padding: 20px;
    border: 1px solid #ada9a9cc;
    margin: 10px;
}

i.heateorSssSharing.heateorSssTCBackground {
    width: 41px !important;
		margin-left: 5px !important;
}
.main-navigation a {
    padding: 0 14px !important;
}
.penci-entry-content.entry-content {
    color: #121212;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-54063 single-format-standard wp-custom-logo group-blog header-sticky penci_sticky_content_sidebar sidebar-left penci-single-style-1 penci-caption-above-img wpb-js-composer js-comp-ver-6.4.2 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-1080">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	Friday, 22 January 2021</div>
<div class="topbar_item topbar__menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-37334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37334"><a href="https://indonesiaexpat.id/">Home</a></li>
<li id="menu-item-37335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37335"><a href="https://indonesiaexpat.id/about-us/">About Us</a></li>
<li id="menu-item-37337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37337"><a href="https://indonesiaexpat.id/advertise/">Advertise With Us</a></li>
<li id="menu-item-37336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37336"><a href="https://indonesiaexpat.id/careers/">Careers</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/Indonesia.Expat" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/Indonesia_Expat" title="Twitter"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://instagram.com/indonesiaexpat" title="Instagram"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/company/indonesia-expat" title="Linkedin"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCwV_0-McE02C7cvcct3_FDw" title="Youtube"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-1170 header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://indonesiaexpat.id/" class="custom-logo-link" rel="home"><img width="250" height="112" src="https://indonesiaexpat.id/wp-content/uploads/2019/02/desktoplogo1.png" class="custom-logo" alt="Indonesia Expat" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<div class="g g-1"><div class="g-single a-40"><div id="ie-desktop"><a class="gofollow" data-track="NDAsMSwxLDYw" href="https://mola.tv/accounts/subscriptionsList?utm_campaign=Mola-MediaPartner&utm_medium=article&utm_source=Mola-MediaPartner" target="_blank"><img src="https://indonesiaexpat.biz/wp-content/uploads/2020/11/MolaxHBO_728x90_ENG_OK.jpg" /></a></div></div></div>		</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-fadein_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-37387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37387"><a href="https://indonesiaexpat.id/" itemprop="url"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-37312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37312"><a href="https://indonesiaexpat.id/news/" itemprop="url">News</a></li>
<li id="menu-item-37313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37313"><a href="https://indonesiaexpat.id/business-property/" itemprop="url">Business</a></li>
<li id="menu-item-37314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37314"><a href="#" itemprop="url">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37315"><a href="https://indonesiaexpat.id/lifestyle/arts-entertainment/" itemprop="url">Arts/Entertainment</a></li>
	<li id="menu-item-37316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37316"><a href="https://indonesiaexpat.id/lifestyle/food-drink/" itemprop="url">Food &amp; Drink</a></li>
	<li id="menu-item-37317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37317"><a href="https://indonesiaexpat.id/lifestyle/sports-health/" itemprop="url">Sports/Health</a></li>
</ul>
</li>
<li id="menu-item-37318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37318"><a href="https://indonesiaexpat.id/outreach/" itemprop="url">Outreach</a>
<ul class="sub-menu">
	<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37319"><a href="https://indonesiaexpat.id/outreach/charities/" itemprop="url">Charities</a></li>
	<li id="menu-item-37320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37320"><a href="https://indonesiaexpat.id/outreach/conservation-other/" itemprop="url">Conservation</a></li>
	<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37321"><a href="https://indonesiaexpat.id/outreach/scams-in-the-city/" itemprop="url">Scams in the City</a></li>
	<li id="menu-item-37322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37322"><a href="https://indonesiaexpat.id/outreach/observations/" itemprop="url">Observations</a></li>
</ul>
</li>
<li id="menu-item-53593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53593"><a href="#" itemprop="url">Education</a>
<ul class="sub-menu">
	<li id="menu-item-49929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49929"><a href="https://indonesiaexpat.id/education/" itemprop="url">Articles</a></li>
</ul>
</li>
<li id="menu-item-49948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49948"><a href="https://indonesiaexpat.id/travel/" itemprop="url">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-49949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49949"><a href="https://indonesiaexpat.id/travel/book-now/" itemprop="url">Book Now</a></li>
</ul>
</li>
<li id="menu-item-37325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37325"><a href="https://indonesiaexpat.id/outreach/info-for-expats/" itemprop="url">Expat Info</a></li>
<li id="menu-item-37330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37330"><a href="https://indonesiaexpat.id/video/" itemprop="url">Video</a>
<ul class="sub-menu">
	<li id="menu-item-48313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48313"><a href="https://indonesiaexpat.id/video/podcast/" itemprop="url">Podcast</a></li>
</ul>
</li>
<li id="menu-item-39068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39068"><a href="#" itemprop="url">Members</a>
<ul class="sub-menu">
	<li id="menu-item-52892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52892"><a href="https://member.indonesiaexpat.id/" itemprop="url">My Account</a></li>
	<li id="menu-item-52894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52894"><a href="https://member.indonesiaexpat.id/classifieds/" itemprop="url">Classifieds</a></li>
	<li id="menu-item-39045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="https://indonesiaexpat.id/events/" itemprop="url">Events</a></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://indonesiaexpat.id/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="on">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://indonesiaexpat.id/" class="custom-logo-link logo_header_mobile"><img src="https://indonesiaexpat.id/wp-content/uploads/2020/12/Logo-Mobiles.png" alt="Indonesia Expat"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://indonesiaexpat.id/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="on">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://indonesiaexpat.id/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/" data-id="54063" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://indonesiaexpat.id" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://indonesiaexpat.id/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://indonesiaexpat.id/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/" itemprop="item"><span itemprop="name">Community Activity Restrictions (PPKM) in Java and Bali Extended</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-54063" class="penci-single-artcontent noloaddisqus post-54063 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-info-for-expats category-news tag-bali tag-java tag-jokowi tag-restrictions penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://indonesiaexpat.id/featured/" rel="category tag">Featured</a> <a href="https://indonesiaexpat.id/outreach/info-for-expats/" rel="category tag">Info for Expats</a> <a href="https://indonesiaexpat.id/news/" rel="category tag">News</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Community Activity Restrictions (PPKM) in Java and Bali Extended</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-22T20:31:07+07:00">January 22, 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://indonesiaexpat.id/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p54063">67</span></span></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="640" height="521" src="https://indonesiaexpat.id/wp-content/uploads/2021/01/macau-photo-agency-k4z_E8YohnQ-unsplash.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="restrictions" loading="lazy" srcset="https://indonesiaexpat.id/wp-content/uploads/2021/01/macau-photo-agency-k4z_E8YohnQ-unsplash.jpg 640w, https://indonesiaexpat.id/wp-content/uploads/2021/01/macau-photo-agency-k4z_E8YohnQ-unsplash-491x400.jpg 491w, https://indonesiaexpat.id/wp-content/uploads/2021/01/macau-photo-agency-k4z_E8YohnQ-unsplash-585x476.jpg 585w" sizes="(max-width: 640px) 100vw, 640px" /><div class="penci-wp-caption"><figcaption class="penci-wp-caption-text">Community Activity Restrictions (PPKM) in Java and Bali Extended</figcaption></div></div></div>	</div><div class="penci-entry-content entry-content">
	<h4>The implementation of community activity restrictions (PPKM) in Java and Bali has officially been extended for 14 days, from 26<sup>th</sup> January to 8<sup>th</sup> February 2021.</h4>
<p>To prevent a spike in coronavirus cases in the country, President Joko Widodo decided to extend the policy in a cabinet meeting. The decision was announced on Thursday 21<sup>st</sup> January.</p>
<p>&#8220;The President has requested that the restriction of community activities be extended,&#8221; said Coordinating Minister for the Economy, who is also Chairman of the Committee for Handling COVID-19 and National Economic Recovery (KPC-PEN), Airlangga Hartarto.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Just like PPKM that was in place 11-25<sup>th</sup> January, the second wave will still be enforced in seven provinces, namely DKI Jakarta, Banten, West Java, Central Java, Yogyakarta, East Java, and Bali.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1773546311695895"
     data-ad-slot="9619479423"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>According to Airlangga, the PPKM extension was carried out because there has not yet been any positive results after a week of implementation. Of the seven provinces that have implemented this policy, only two have succeeded in reducing the transmission rate of the coronavirus.</p>
<blockquote><p>&#8220;Banten and Yogyakarta have experienced a decline,&#8221; said Airlangga.</p></blockquote>
<p>There are 73 districts and cities that implemented the first round of PPKM. As a result, 29 are still at high risk of transmitting COVID-19, 41 areas are in a moderate risk zone, and only three are at low risk of transmission.</p>
<p>Furthermore, of the 73 districts and cities, there was an increase in weekly COVID-19 cases in 52 areas, whereas only 21 areas experienced a decline.</p>
<p>Regarding the mortality rate, out of 73 districts and cities, 44 of them are still experiencing an increase. Only 29 areas experienced a reduction in mortality.</p>
<blockquote><p>&#8220;And for recovery, 33 regencies and cities have decreased, 34 have increased, and six remain unchanged,&#8221; explained Airlangga.</p></blockquote>
<p>Airlangga&#8217;s announcement explained that the second implementation of PPKM is similar to the first period with several changes. Shopping centres and restaurants may operate until 8pm, where previously operating hours were limited to 7pm.</p>
<p>&#8220;Because there are several areas that are a bit flat but dining in at restaurants are limited to only 25 percent of visitors,&#8221; he said.</p>
<p>In the office sector, companies are still required to implement work from home for 75 percent of its employees. The implementation of education will continue online.</p>
<p>Places of worship are limited to 50 percent capacity while essential sectors can still operate at 100 percent.</p>
<p>&#8220;If the level of community discipline in adhered to and the prescribed health protocols don’t change, it is possible that the government will extend the implementation of this policy until an undetermined time,&#8221; said spokesperson for the COVID-19 Handling Task Force <a href="https://id.wikipedia.org/wiki/Wiku_Adisasmito">Wiku Adisasmito.</a></p>
<blockquote><p>Also Read <a href="https://indonesiaexpat.id/featured/new-ehac-process-at-soekarno-hatta-airport-starts-february/">New eHAC Process at Soekarno-Hatta Airport Starts February</a></p></blockquote>
</p><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://indonesiaexpat.id/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findonesiaexpat.id%2Fnews%2Fcommunity-activity-restrictions-ppkm-in-java-and-bali-extended%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Community%20Activity%20Restrictions%20%28PPKM%29%20in%20Java%20and%20Bali%20Extended&url=https%3A%2F%2Findonesiaexpat.id%2Fnews%2Fcommunity-activity-restrictions-ppkm-in-java-and-bali-extended%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Findonesiaexpat.id%2Fnews%2Fcommunity-activity-restrictions-ppkm-in-java-and-bali-extended%2F&title=Community%20Activity%20Restrictions%20%28PPKM%29%20in%20Java%20and%20Bali%20Extended")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Community%20Activity%20Restrictions%20%28PPKM%29%20in%20Java%20and%20Bali%20Extended https%3A%2F%2Findonesiaexpat.id%2Fnews%2Fcommunity-activity-restrictions-ppkm-in-java-and-bali-extended%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Line" Title="Line" class="heateorSssSharing heateorSssLineBackground"><a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Findonesiaexpat.id%2Fnews%2Fcommunity-activity-restrictions-ppkm-in-java-and-bali-extended%2F"><ss style="display:block" class="heateorSssSharingSvg heateorSssLineSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Line_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Findonesiaexpat.id%2Fnews%2Fcommunity-activity-restrictions-ppkm-in-java-and-bali-extended%2F&text=Community%20Activity%20Restrictions%20%28PPKM%29%20in%20Java%20and%20Bali%20Extended")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><ss class="heateor_sss_square_count heateor_sss_facebook_like_count">&nbsp;</ss><div class="fb-like" data-href="https://indonesiaexpat.id/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://indonesiaexpat.id/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/', 'Community%20Activity%20Restrictions%20%28PPKM%29%20in%20Java%20and%20Bali%20Extended', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://indonesiaexpat.id/tag/bali/" rel="tag">Bali</a><a href="https://indonesiaexpat.id/tag/java/" rel="tag">Java</a><a href="https://indonesiaexpat.id/tag/jokowi/" rel="tag">Jokowi</a><a href="https://indonesiaexpat.id/tag/restrictions/" rel="tag">restrictions</a></span></div>							</footer><!-- .entry-footer -->
						</article>
						<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-36731 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-2019-presidential-election tag-photographs tag-police tag-politics penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://indonesiaexpat.id/wp-content/uploads/2018/12/antarafoto-sertijab-kapolda-metrojaya-260717-riv-1.jpg);" href="https://indonesiaexpat.id/news/political-hand-gestures-photos/"></a><h4 class="entry-title"><a href="https://indonesiaexpat.id/news/political-hand-gestures-photos/">Police Officers Banned from Making &#8220;Political&#8221; Hand Gestures on Photos</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published" datetime="2018-12-06T16:35:21+07:00">December 6, 2018</time><time class="updated" datetime="2018-12-08T17:28:23+07:00">December 8, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-33061 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-outreach tag-indonesia tag-infrastructure-in-indonesia tag-infrastructure-projects tag-ministry-of-transportation tag-safety penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://indonesiaexpat.id/wp-content/uploads/2018/02/389399_620.jpg);" href="https://indonesiaexpat.id/news/accidents-raise-safety-concerns-on-infrastructure-projects/"></a><h4 class="entry-title"><a href="https://indonesiaexpat.id/news/accidents-raise-safety-concerns-on-infrastructure-projects/">Series of Accidents at Indonesia&#8217;s Infrastructure Project Sites Raise Safety Concerns</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2018-02-14T10:48:01+07:00">February 14, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-27876 post type-post status-publish format-standard has-post-thumbnail hentry category-featured tag-freelance-work tag-freelance-work-for-expats tag-freelance-work-for-expats-in-indonesia tag-freelance-work-in-indonesia tag-gig-economy tag-gig-economy-in-indonesia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://indonesiaexpat.id/wp-content/uploads/2017/05/Image-via-Tim-Gouw.jpg);" href="https://indonesiaexpat.id/featured/what-gig-economy-means-indonesia/"></a><h4 class="entry-title"><a href="https://indonesiaexpat.id/featured/what-gig-economy-means-indonesia/">What the Gig Economy Means for Indonesia</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/leighton-cosseboom/">Leighton Cosseboom</a></span><time class="entry-date published updated" datetime="2017-05-22T07:13:04+07:00">May 22, 2017</time></div></div></div></div>			<div id="penci-facebook-comments" class="penci-facebook-comments">
				<div class="fb-comments" data-href="https://indonesiaexpat.id/news/community-activity-restrictions-ppkm-in-java-and-bali-extended/"
				     data-numposts="5"
				     data-colorscheme="light"
				     data-order-by="reverse_time" data-width="100%"
				     data-mobile="false"></div>

							</div>
			<div id="facebook-54063-comment" class="active multi-facebook-comment penci-tab-pane" ></div>				</div>

									</div>
			</div>
				<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
		<div class="theiaStickySidebar">
		<div id="text-13" class="widget  penci-block-vc penci-widget-sidebar style-title-3 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Signup for our Newsletter</span></h4></div>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://indonesiaexpat.us10.list-manage.com/subscribe/post?u=6abc728e0baae8df1ce58b12f&amp;id=b37b116fa2" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span><br />
</label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_6abc728e0baae8df1ce58b12f_b37b116fa2" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[12]='MMERGE12';ftypes[12]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</div><div id="adrotate_widgets-7" class="widget  penci-block-vc penci-widget-sidebar style-title-3 style-title-left adrotate_widgets"><div class="g g-4"><div class="g-col b-4 a-12"><a class="gofollow" data-track="MTIsNCwxLDYw" href="https://sevenstonesindonesia.com/" target="_blank"><img src="https://indonesiaexpat.biz/wp-content/uploads/2020/09/Indonesia-expat-ads_300X300-edit-copy-2.png" /></a>

</div></div><div class="g g-4"><div class="g-col b-4 a-18"><a class="gofollow" data-track="MTgsNCwxLDYw" href="https://mailchi.mp/indonesiaexpat.biz/10-discount-on-your-international-health-insurance" target="_blank"><img src="https://indonesiaexpat.biz/wp-content/uploads/2020/04/regency-banner-300x300-1.gif" /></a></div></div></div>	<div id="penci_block_6__73618678" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__73618678" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Top Reads This Month</span></h3>								</div>
		<div id="penci_block_6__73618678block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img"  style="background-image: url(https://indonesiaexpat.id/wp-content/uploads/2021/01/SatpolPP-960x540-1-280x186.jpg);" data-delay="" href="https://indonesiaexpat.id/news/bali-immigration-deportation-awaits-foreigners-disobeying-health-protocols/" title="Bali Immigration: Deportation Awaits Foreigners Disobeying Health Protocols"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/bali-immigration-deportation-awaits-foreigners-disobeying-health-protocols/" title=" Bali Immigration: Deportation Awaits Foreigners Disobeying Health Protocols ">Bali Immigration: Deportation Awaits Foreigners Disobeying Health Protocols</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2021-01-19T15:48:13+07:00">January 19, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-19T15:48:13+07:00">January 19, 2021</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p53927">8041</span></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img"  style="background-image: url(https://indonesiaexpat.id/wp-content/uploads/2021/01/visual-karsa-RE-4vZozifk-unsplash-280x186.jpg);" data-delay="" href="https://indonesiaexpat.id/news/government-sets-tighter-psbb-java-bali-on-11-25-january-2021/" title="Government Sets Tighter PSBB Java-Bali on 11-25 January 2021"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/government-sets-tighter-psbb-java-bali-on-11-25-january-2021/" title=" Government Sets Tighter PSBB Java-Bali on 11-25 January 2021 ">Government Sets Tighter PSBB Java-Bali on 11-25 January 2021</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published" datetime="2021-01-06T15:36:50+07:00">January 6, 2021</time><time class="updated" datetime="2021-01-14T11:34:58+07:00">January 14, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-06T15:36:50+07:00">January 6, 2021</time><time class="updated" datetime="2021-01-14T11:34:58+07:00">January 14, 2021</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p53335">5490</span></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img"  style="background-image: url(https://indonesiaexpat.id/wp-content/uploads/2013/06/Immigration.jpg);" data-delay="" href="https://indonesiaexpat.id/outreach/scams-in-the-city/visa-agent-scam-foreigners-stuck-in-detention-centre/" title="Visa Agent Scam Foreigners Stuck In Detention Centre"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/outreach/scams-in-the-city/visa-agent-scam-foreigners-stuck-in-detention-centre/" title=" Visa Agent Scam Foreigners Stuck In Detention Centre ">Visa Agent Scam Foreigners Stuck In Detention Centre</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published" datetime="2021-01-16T09:46:09+07:00">January 16, 2021</time><time class="updated" datetime="2021-01-16T22:29:46+07:00">January 16, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-16T09:46:09+07:00">January 16, 2021</time><time class="updated" datetime="2021-01-16T22:29:46+07:00">January 16, 2021</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p53794">4614</span></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img"  style="background-image: url(https://indonesiaexpat.id/wp-content/uploads/2021/01/mika-baumeister-Y1ciG5cVi7M-unsplash-280x186.jpg);" data-delay="" href="https://indonesiaexpat.id/news/ministry-of-transportation-new-passenger-requirements-to-bali-and-other-areas/" title="Ministry of Transportation: New Passenger Requirements to Bali and Other Areas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/ministry-of-transportation-new-passenger-requirements-to-bali-and-other-areas/" title=" Ministry of Transportation: New Passenger Requirements to Bali and Other Areas ">Ministry of Transportation: New Passenger Requirements to Bali and Other Areas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published" datetime="2021-01-10T15:25:13+07:00">January 10, 2021</time><time class="updated" datetime="2021-01-14T09:39:34+07:00">January 14, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-10T15:25:13+07:00">January 10, 2021</time><time class="updated" datetime="2021-01-14T09:39:34+07:00">January 14, 2021</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p53377">2810</span></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-disable-lazy penci_mobj__img"  style="background-image: url(https://indonesiaexpat.id/wp-content/uploads/2021/01/6006ce4eefe30-280x186.jpg);" data-delay="" href="https://indonesiaexpat.id/news/kristen-gray-to-be-deported/" title="Kristen Gray to be Deported"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/kristen-gray-to-be-deported/" title=" Kristen Gray to be Deported ">Kristen Gray to be Deported</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published" datetime="2021-01-19T22:52:16+07:00">January 19, 2021</time><time class="updated" datetime="2021-01-19T23:35:30+07:00">January 19, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-19T22:52:16+07:00">January 19, 2021</time><time class="updated" datetime="2021-01-19T23:35:30+07:00">January 19, 2021</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p53943">1906</span></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__73618678 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__73618678 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__73618678 = new penciBlock();penci_block_6__73618678.blockID="penci_block_6__73618678";penci_block_6__73618678.atts_json = '{"build_query":"post_type:post|size:5|order_by:popular_month|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"1","hide_comment":"1","show_author":"","show_count_view":"1","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-6","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__73618678","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__73618678.content="";penciBlocksArray.push(penci_block_6__73618678);</script>	<div id="penci_block_6__66423661" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-block-load_more penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__66423661" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Latest Content</span></h3>								</div>
		<div id="penci_block_6__66423661block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/featured/entry-restrictions-for-foreigners-extended-until-8th-february/" title=" Entry Restrictions for Foreigners Extended until 8th February ">Entry Restrictions for Foreigners Extended until 8th February</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2021-01-22T20:17:35+07:00">January 22, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-22T20:17:35+07:00">January 22, 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/new-ehac-process-at-soekarno-hatta-airport-starts-february/" title=" New eHAC Process at Soekarno-Hatta Airport Starts February ">New eHAC Process at Soekarno-Hatta Airport Starts February</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2021-01-22T19:31:35+07:00">January 22, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-22T19:31:35+07:00">January 22, 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/lifestyle/what-you-should-know-before-building-your-patio/" title=" What You Should Know Before Building Your Patio ">What You Should Know Before Building Your Patio</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2021-01-22T08:44:46+07:00">January 22, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-22T08:44:46+07:00">January 22, 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/joe-biden-becomes-the-46th-president-of-the-united-states/" title=" Joe Biden Becomes the 46th President of the United States ">Joe Biden Becomes the 46th President of the United States</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2021-01-21T14:20:56+07:00">January 21, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-21T14:20:56+07:00">January 21, 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://indonesiaexpat.id/news/bio-farma-produces-three-million-sinovac-vaccines/" title=" Bio Farma Produces Three Million Sinovac Vaccines ">Bio Farma Produces Three Million Sinovac Vaccines</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://indonesiaexpat.id/author/admin/">Indonesia Expat</a></span><time class="entry-date published updated" datetime="2021-01-21T13:15:46+07:00">January 21, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-21T13:15:46+07:00">January 21, 2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
		<div class="penci-pagination penci-ajax-more ">
				    <a class="penci-block-ajax-more-button button " data-mes="Sorry, No more posts" data-block_id="penci_block_6__66423661block_content" >
				     <span class="ajax-more-text">Load more posts</span><span class="ajaxdot"></span><i class="fa fa-refresh"></i>
				    </a>
				   </div>	</div>
<style>@media screen and (min-width: 768px ){#penci_block_6__66423661 .penci-ajax-more .penci-block-ajax-more-button{ padding-top:0; font-size:13px !important; }}#penci_block_6__66423661 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__66423661 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__66423661 = new penciBlock();penci_block_6__66423661.blockID="penci_block_6__66423661";penci_block_6__66423661.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"1","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"load_more","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-7","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__66423661","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__66423661.content="";penciBlocksArray.push(penci_block_6__66423661);</script>		</div>
	</aside><!-- #secondary -->
						</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Indonesia Expat"/>
		<meta itemprop="description" content="Indonesia&#039;s Largest Expatriate Readership"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Indonesia Expat"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://indonesiaexpat.id/" rel="home"><img  src="https://indonesiaexpat.id/wp-content/uploads/2020/12/Logo-Footer.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>About US</span></div>

								<span class="penci-footer-text-content">Formerly known as Jakarta Expat and Bali Expat, Indonesia Expat is Indonesia's largest expatriate readership published in Jakarta by PT Koleksi Klasik Indonesia
</span><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#60090e060f20090e040f0e0513090105181001144e02091a"><span class="__cf_email__" data-cfemail="0a63646c654a63646e65646f79636b6f727a6b7e24686370">[email&#160;protected]</span></a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Follow us</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/Indonesia.Expat" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/Indonesia_Expat" title="Twitter"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://instagram.com/indonesiaexpat" title="Instagram"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/company/indonesia-expat" title="Linkedin"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCwV_0-McE02C7cvcct3_FDw" title="Youtube"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				© Copyrights Indonesia Expat @ 2013 - 2021. All Right Reserved			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://indonesiaexpat.id/"><img src="https://indonesiaexpat.id/wp-content/uploads/2020/12/ie-vector-logo-3.png" alt="Indonesia Expat"/></a>
						</div>
					<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37387"><a href="https://indonesiaexpat.id/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37312"><a href="https://indonesiaexpat.id/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37313"><a href="https://indonesiaexpat.id/business-property/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37314"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37315"><a href="https://indonesiaexpat.id/lifestyle/arts-entertainment/">Arts/Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37316"><a href="https://indonesiaexpat.id/lifestyle/food-drink/">Food &amp; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37317"><a href="https://indonesiaexpat.id/lifestyle/sports-health/">Sports/Health</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37318"><a href="https://indonesiaexpat.id/outreach/">Outreach</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37319"><a href="https://indonesiaexpat.id/outreach/charities/">Charities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37320"><a href="https://indonesiaexpat.id/outreach/conservation-other/">Conservation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37321"><a href="https://indonesiaexpat.id/outreach/scams-in-the-city/">Scams in the City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37322"><a href="https://indonesiaexpat.id/outreach/observations/">Observations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53593"><a href="#">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49929"><a href="https://indonesiaexpat.id/education/">Articles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49948"><a href="https://indonesiaexpat.id/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49949"><a href="https://indonesiaexpat.id/travel/book-now/">Book Now</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37325"><a href="https://indonesiaexpat.id/outreach/info-for-expats/">Expat Info</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37330"><a href="https://indonesiaexpat.id/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48313"><a href="https://indonesiaexpat.id/video/podcast/">Podcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39068"><a href="#">Members</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52892"><a href="https://member.indonesiaexpat.id/">My Account</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52894"><a href="https://member.indonesiaexpat.id/classifieds/">Classifieds</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="https://indonesiaexpat.id/events/">Events</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.thumb && data.thumb.src ) { #>
		<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '277248139852635',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://indonesiaexpat.id/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=277248139852635&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '277248139852635',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
				<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js?ver=3.2.4' id='ht_ctc_app_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/indonesiaexpat.id\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/indonesiaexpat.id\/?spu_action=spu_load","pid":"54063","is_front_page":"","is_category":"","site_url":"https:\/\/indonesiaexpat.id","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","nonce":"46ae9f825d","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-content/themes/pennews/js/script.min.js?ver=6.6.0' id='penci-js'></script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=0.1.2' id='wptoolset-forms-js'></script>
<script type='text/javascript' id='wptoolset-field-date-js-extra'>
/* <![CDATA[ */
var wptDateData = {"buttonImage":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"Select date","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Input format: F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","readonly":"This is a read-only date input","readonly_image":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=0.1.2' id='wptoolset-field-date-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://indonesiaexpat.id/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://indonesiaexpat.id/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://indonesiaexpat.id/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/en_US/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/wp-util.min.js?ver=5.6' id='wp-util-js'></script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.6' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-pagination-script-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/indonesiaexpat.id\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/indonesiaexpat.id\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.7.1' id='views-pagination-script-js'></script>
<script type='text/javascript' src='https://indonesiaexpat.id/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(54063, 'https://indonesiaexpat.id');
			</script>
			</body>
</html>
